Office Forum
www.Office-Loesung.de
Access :: Excel :: Outlook :: PowerPoint :: Word :: Office :: Wieder Online ---> provisorisches Office Forum <-
Die Suche hat 2194 Ergebnisse ergeben.
Seite 36 von 147 Gehe zu Seite Zurück  1, 2, 3, 4, 5, 6, 7 ... 33, 34, 35, 36, 37, 38, 39 ... 141, 142, 143, 144, 145, 146, 147  Weiter
Index
Autor Nachricht
  Thema: Gesperrte Exeltabelle 
werni

Antworten: 6
Aufrufe: 159

BeitragForum: Excel Hilfe   Verfasst am: 18. Jan 2013, 19:32   Titel: AW: Gesperrte Exeltabelle Version: Office 2010
Hallo

Ich weiss nicht was du machst, aber diese Datei kann man nicht herunterladen.

Gruss werni
  Thema: *T*Probleme mit Zählenwenn formel 
werni

Antworten: 11
Aufrufe: 138

BeitragForum: Excel Hilfe   Verfasst am: 18. Jan 2013, 19:25   Titel: AW: *T*Probleme mit Zählenwenn formel Version: Office 2007
Hallo

Diesmal ohne Hilfsspalte, aber eine Matrixformel. (Schreibe z.B. in Zelle C1 dein Suchbegriff Turbine)
 ABC1Turbine;Turbine Turbine6Turbine2A  3B;B;A;A  4B;B;A  5A;D;X  6D;A  7Turbine Turbine  8Turbine  ZelleFormelB1{=SUMME((LÄNGE(A$1:A$1000)-LÄNGE(WECHSELN(A$1:A$1000;$C$1;"")))/LÄNGE($C$1))}Achtung, Matrixformel enthalten!Die geschweiften Klammern{} werden nicht eingegeben.Verlassen Sie den Zelleneditor mit Strg+Shift + Enter, statt Enter alleine.Diese Tabelle wurde mit Tab2Html (v2.4.1) erstellt. ©Gerd alias Bamberg

http://www.excelformeln.de/formeln.html?welcher=123

Gruss werni
  Thema: Bild in einer Zeile als Hintergrundbild 
werni

Antworten: 2
Aufrufe: 142

BeitragForum: Excel Hilfe   Verfasst am: 18. Jan 2013, 16:33   Titel: AW: Bild in einer Zeile als Hintergrundbild Version: Office 2010
Hallo

Alle Grafiken die eingefügt werden liegen über den Zellen, d.H. wenn du in diese Zelle noch etwas schreiben möchtest, wird der Text vom Bild überdeckt.

Variante: Die Zelle etwas grösser als das Bild machen, so dass auch noch Text nebenan Platz hat.
Oder auch ein Kommentar mit eingefügten Bild.

Gruss werni
  Thema: Gesperrte Exeltabelle 
werni

Antworten: 6
Aufrufe: 159

BeitragForum: Excel Hilfe   Verfasst am: 18. Jan 2013, 16:27   Titel: AW: Gesperrte Exeltabelle Version: Office 2010
Hallo

Deine Mappe ist Fehlerhaft.

Gruss werni
  Thema: Zeilennummern und Spalten Buchstaben ausblenden 
werni

Antworten: 3
Aufrufe: 206

BeitragForum: Excel VBA (Makros)   Verfasst am: 18. Jan 2013, 06:25   Titel: AW: Zeilennummern und Spalten Buchstaben ausblenden Version: Office 2010
Hallo

So .......

ActiveWindow.DisplayHeadings = False
Gruss werni
  Thema: *T*Probleme mit Zählenwenn formel 
werni

Antworten: 11
Aufrufe: 138

BeitragForum: Excel Hilfe   Verfasst am: 17. Jan 2013, 21:53   Titel: AW: *T*Probleme mit Zählenwenn formel Version: Office 2007
Hallo

Mal ein Beispiel mit einer Hilfsspalte:
 ABC1A;A262A1 3B0 4B;B;A1 5A;D;X1 6D;A1 ZelleFormelB1=LÄNGE(A1)-LÄNGE(WECHSELN(A1;"A";""))C1=SUMME(B1:B6)B2=LÄNGE(A2)-LÄNGE(WECHSELN(A2;"A";""))B3=LÄNGE(A3)-LÄNGE(WECHSELN(A3;"A";""))B4=LÄNGE(A4)-LÄNGE(WECHSELN(A4;"A";""))B5=LÄNGE(A5)-LÄNGE(WECHSELN(A5;"A";""))B6=LÄNGE(A6)-LÄNGE(WECHSELN(A6;"A";""))Diese Tabelle wurde mit Tab2Html (v2.4.1) erstellt. ©Gerd alias Bamberg
Gruss werni
  Thema: Farbe zählen ohne VBA 
werni

Antworten: 1
Aufrufe: 101

BeitragForum: Excel Hilfe   Verfasst am: 17. Jan 2013, 21:03   Titel: AW: Farbe zählen ohne VBA Version: Office 2003
Hallo

Farben von Zellen mit bedingtem Format kann man soweit nicht zählen.
Aber mit der selben Formel wie im bedingten Format.

z.B Bed.Format =A1<10 (Rot)
Formel: Zählenwenn(A1:G1;"<10")

Gruss werni
  Thema: Zahlen erweitern 
werni

Antworten: 2
Aufrufe: 60

BeitragForum: Excel Hilfe   Verfasst am: 17. Jan 2013, 18:19   Titel: AW: Zahlen erweitern Version: Office 2003
Hallo

Oder auch so:
Achte auf das Zahlenformat. Gib in A1 eine Null ein (0)
 AB1-72-3317413527623737ZelleFormatWertA10;;-0A20;;-0A30;;-1A40;;-1A50;;-2A60;;-2A70;;-3ZelleFormelA2=WENN(B1=7;A1;A1+1)B2=WENN(B1=7;3;7)A3=WENN(B2=7;A2;A2+1)B3=WENN(B2=7;3;7)A4=WENN(B3=7;A3;A3+1)B4=WENN(B3=7;3;7)A5=WENN(B4=7;A4;A4+1)B5=WENN(B4=7;3;7)A6=WENN(B5=7;A5;A5+1)B6=WENN(B5=7;3;7)A7=WENN(B6=7;A6;A6+1)B7=WENN(B6=7;3;7)Diese Tabelle wurde mit Tab2Html (v2.4.1) erstellt. ©Gerd alias Bamberg
Gruss werni
  Thema: Lotto und Excel 
werni

Antworten: 4
Aufrufe: 622

BeitragForum: Excel Hilfe   Verfasst am: 17. Jan 2013, 13:03   Titel: AW: Lotto und Excel Version: Office 2003
Hallo Nader

Na dann so .....
 ABC11232124ZelleFormelA2=WENN(UND(C1=9;B1=8);A1+1;A1)B2=WENN(UND(C1>8;A1<>A2);A2+1;WENN(C1>8;B1+1;B1))C2=WENN(C1>8;B2+1;C1+1)Diese Tabelle wurde mit Tab2Html (v2.4.1) erstellt. ©Gerd alias Bamberg
Und herunterziehen bis Zeile 84.

Gruss werni
  Thema: Lotto und Excel 
werni

Antworten: 4
Aufrufe: 622

BeitragForum: Excel Hilfe   Verfasst am: 17. Jan 2013, 08:47   Titel: AW: Lotto und Excel Version: Office 2003
Hallo Nader

Wenn ich dich richtig verstanden hab, dann so ....
Zelle A1 = 1; Zelle B1 = 2
Ab Zellen A2-B2 dann Formel:
 AB112213ZelleFormelA2=WENN(B1=9;A1+1;A1)B2=WENN(B1=9;A2+1;B1+1)Diese Tabelle wurde mit Tab2Html (v2.4.1) erstellt. ©Gerd alias Bamberg
A2:B2 herunterziehen

Gruss werni
  Thema: Suchfeld für Daten einrichten 
werni

Antworten: 2
Aufrufe: 67

BeitragForum: Excel VBA (Makros)   Verfasst am: 16. Jan 2013, 17:03   Titel: AW: Suchfeld für Daten einrichten Version: Office 2010
Hallo Alain

Mit SVERWEIS:
Arbeitsblatt mit dem Namen 'DATENBANK' AB1PLZVertreter21000Georg32000Gitta43000Godi54000Günter65000Gustav76000Hans87000Hansheiri98000Hans-Jakob109000Hans-PeterDiese Tabelle wurde mit Tab2Html (v2.4.1) erstellt. ©Gerd alias Bamberg
SUCHEN:
Arbeitsblatt mit dem Namen 'SUCHTABELLE' AB1PLZVertreter22000GittaZelleFormelB2=SVERWEIS(A2;DATENBANK!A$1:B$10000;2;0)Diese Tabelle wurde mit Tab2Html (v2.4.1) erstellt. ©Gerd alias Bamberg
Gruss werni
  Thema: Gleiche Formatierung in mehreren xls.dateien sicherstellen 
werni

Antworten: 2
Aufrufe: 121

BeitragForum: Excel Formate   Verfasst am: 16. Jan 2013, 13:03   Titel: AW: Gleiche Formatierung in mehreren xls.dateien sicherstell Version: Office 2010
Hallo

Da wären mal die Zeilenhöhe, die Spaltenbreiten, die Druckqualität (dpi), die Skalierung (100%) etc. Die müssen in allen Mappen/Tabellen gleich sein.

Gruss werni
  Thema: Berechnung der Beginnzeiten in Excel 
werni

Antworten: 2
Aufrufe: 166

BeitragForum: Excel Hilfe   Verfasst am: 16. Jan 2013, 12:50   Titel: AW: Berechnung der Beginnzeiten in Excel Version: Office 2010
Hallo

Versuch!
 AB22016:0035516:5541517:10ZelleFormatWertB2hh:mm0.666666666666667B3hh:mm0.704861111111111B4hh:mm0.715277777777778ZelleFormelB3=B2+(A3/1440)B4=B3+(A4/1440)Diese Tabelle wurde mit Tab2Html (v2.4.1) erstellt. ©Gerd alias Bamberg
Gruss werni
  Thema: Wie sortieren nach bestimmten Angaben in einer Zelle? 
werni

Antworten: 2
Aufrufe: 55

BeitragForum: Excel Hilfe   Verfasst am: 16. Jan 2013, 12:01   Titel: AW: Wie sortieren nach bestimmten Angaben in einer Zelle? Version: Office 2003
Hallo

Wie wäre es mit einer Hilfsspalte?
VORHER:
 ABCDE1ArtikelnummerBezeichnungAlter LagerplatzNeuer LagerplatzNeuer Lagerplatz221507.12HundefutterM0301EG 01 A M0302M030231208.357VogelfutterM0302EG 01 B M0304M03044588.648KatzenfutterM0303EG 01 C M0306M03065444.3216HamsterfutterM0304EG 02 A M0301M0301642185.333MenschenfutterM0306EG 02 B M0303M0303ZelleFormelE2=RECHTS(D2;5)E3=RECHTS(D3;5)E4=RECHTS(D4;5)E5=RECHTS(D5;5)E6=RECHTS(D6;5)Diese Tabelle wurde mit Tab2Html (v2.4.1) erstellt. ©Gerd alias Bamberg
NACHHER:
 ABCDE1ArtikelnummerBezeichnungAlter LagerplatzNeuer LagerplatzNeuer Lagerplatz22444.3216HamsterfutterM0304EG 02 A M0301M030131507.12HundefutterM0301EG 01 A M0302M0302442185.333MenschenfutterM0306EG 02 B M0303M030351208.357VogelfutterM0302EG 01 B M0304M03046588.648KatzenfutterM0303EG 01 C M0306M0306ZelleFormelE2=RECHTS(D2;5)E3=RECHTS(D3;5)E4=RECHTS(D4;5)E5=RECHTS(D5;5)E6=RECHTS(D6;5)Diese Tabelle wurde mit Tab2Html (v2.4.1) erstellt. ©Gerd alias Bamberg
Gruss werni
  Thema: Formel Excel 
werni

Antworten: 3
Aufrufe: 65

BeitragForum: Excel Formeln   Verfasst am: 11. Jan 2013, 14:39   Titel: AW: Formel Excel Version: Office 2010
Hallo Patrick

Dein Zweifel ist berechtigt. Da sind zuviele Unterschiede um das mit Formeln zu schreiben.

Gruss werni
 
Seite 36 von 147 Gehe zu Seite Zurück  1, 2, 3, 4, 5, 6, 7 ... 33, 34, 35, 36, 37, 38, 39 ... 141, 142, 143, 144, 145, 146, 147  Weiter
Gehe zu:  
Alle Zeiten sind
GMT + 1 Stunde

----> Diese Seite Freunden empfehlen <------ Impressum - Besuchen Sie auch: HTML Editor Forum