Office Forum
www.Office-Loesung.de
Access :: Excel :: Outlook :: PowerPoint :: Word :: Office :: Wieder Online ---> provisorisches Office Forum <-
Die Suche hat 2194 Ergebnisse ergeben.
Seite 28 von 147 Gehe zu Seite Zurück  1, 2, 3, 4, 5, 6, 7 ... 25, 26, 27, 28, 29, 30, 31 ... 141, 142, 143, 144, 145, 146, 147  Weiter
Index
Autor Nachricht
  Thema: Hyperlink 
werni

Antworten: 10
Aufrufe: 108

BeitragForum: Excel Hilfe   Verfasst am: 26. März 2013, 13:09   Titel: AW: Hyperlink Version: Office 2010
Hallo Rolfi

Und noch nie den Fallschirm gebraucht?

Gruss werni
  Thema: Zwei Listen in die selbe Reihenfolge bringen 
werni

Antworten: 5
Aufrufe: 190

BeitragForum: Excel Hilfe   Verfasst am: 26. März 2013, 13:05   Titel: AW: Zwei Listen in die selbe Reihenfolge bringen Version: Office 2010
Hallo

Mit Summewenn()
 ABC1Meine Liste  2RufnummerJan 13Feb 13312358.3655.25445611.259.555789115.99223.81ZelleFormelB3=SUMMEWENN($A$13:$A$15;$A3;B$13:B$15)C3=SUMMEWENN($A$13:$A$15;$A3;C$13:C$15)B4=SUMMEWENN($A$13:$A$15;$A4;B$13:B$15)C4=SUMMEWENN($A$13:$A$15;$A4;C$13:C$15)B5=SUMMEWENN($A$13:$A$15;$A5;B$13:B$15)C5=SUMMEWENN($A$13:$A$15;$A5;C$13:C$15)Diese Tabelle wurde mit Tab2Html (v2.4.1) erstellt. ©Gerd alias Bamberg
Gruss werni
  Thema: Hyperlink 
werni

Antworten: 10
Aufrufe: 108

BeitragForum: Excel Hilfe   Verfasst am: 26. März 2013, 12:55   Titel: AW: Hyperlink Version: Office 2010
Hallo Rolfi

Das ist eine Quickinfo. Hyperlink bearbeiten -> Quickinfo anklicken. Hier kannst du einen eigenen Text einfügen, oder minimal einen Leerschlag.

Gruss werni
  Thema: Farbskala erstellen 
werni

Antworten: 4
Aufrufe: 275

BeitragForum: Excel Formate   Verfasst am: 25. März 2013, 15:07   Titel: AW: Farbskala erstellen Version: Office 2010
Hallo Tobi

Dann meinst du 3-Farben-Scala heller/dunkler?

Dann wähle Bedingte Formatierung -> Farbscalen -> Weitere Regeln
Dann wähle 3-Farben Scala
Bei Niedrigster Wert wählst du die Farbe Rot (RGB 255,0,0)
Bei Quantil wählst du die Farbe Gelb (RGB 255,255, 0) und den Wert 60
Bei Höchster Wert wählst du die Farbe Grün (RGB 0,176,80)

Kannst auch Prozente auswählen 0, 60, 100

Gruss werni
  Thema: Farbskala erstellen 
werni

Antworten: 4
Aufrufe: 275

BeitragForum: Excel Formate   Verfasst am: 25. März 2013, 12:47   Titel: AW: Farbskala erstellen Version: Office 2010
Hallo Tobi

Mit bedingter Formatierung:
 A259%375%486%599%ZelleFormatWertA20%0.59A30%0.75A40%0.86A50%0.99Zellebedingte Formatierung...FormatA21: =A2>0.85abcA22: =UND(A2<=0.85;A2>=0.6)abcA23: =A2<0.6abcA31: =A3>0.85abcA32: =UND(A3<=0.85;A3>=0.6)abcA33: =A3<0.6abcA41: =A4>0.85abcA42: =UND(A4<=0.85;A4>=0.6)abcA43: =A4<0.6abcA51: =A5>0.85abcA52: =UND(A5<=0.85;A5>=0.6)abcA53: =A5<0.6abcDiese Tabelle wurde mit Tab2Html (v2.4.1) erstellt. ©Gerd alias Bamberg
Gruss werni
  Thema: *T*Durchschnitt bei DATEDIF Funktion berechnen 
werni

Antworten: 2
Aufrufe: 131

BeitragForum: Excel Hilfe   Verfasst am: 25. März 2013, 12:25   Titel: AW: *T*Durchschnitt bei DATEDIF Funktion berechnen Version: Office 2007
Hallo Stefan

DATEDIF ist im Textformat und kann nicht weiter berechnet werden.
Wandle den Datumsbereich in eine Zahl um, dann kannst du weiter rechnen.
 EFGH1  Das ist TextformatDas ist Zahlenformat215.03.200501.01.20137 Jahre 9 Monate 17 Tage7.800136893 JahreZelleFormatWertE2TT.MM.JJJJ15.03.2005F2TT.MM.JJJJ01.01.2013H2Standard" Jahre"7.80013689253936ZelleFormelG2=DATEDIF(E2;F2;"y")&" Jahre "&DATEDIF(E2;F2;"ym")&" Monate "&DATEDIF(E2;F2;"md")&" Tage"H2=UMWANDELN(F2-E2;"day";"yr")Diese Tabelle wurde mit Tab2Html (v2.4.1) erstellt. ©Gerd alias Bamberg
In Spalte H sind dann die Jahre im Zahlenformat

Gruss werni
  Thema: Lookup scheint nicht die richtige Formel zu sein? 
werni

Antworten: 5
Aufrufe: 101

BeitragForum: Excel Formeln   Verfasst am: 20. März 2013, 13:11   Titel: AW: Lookup scheint nicht die richtige Formel zu sein? Version: Office 2007
Hallo

Aus dem Beispiel von elg in englisch
 G1 ZelleFormelG1=IF(COUNTIF($B$2:$E$2,"nein")<ROW(A1),"",INDEX($1:$1,SMALL(IF($B$2:$E$2="nein",COLUMN($B$1:$E$1)),ROW(A1))))Diese Tabelle wurde mit Tab2Html (v2.4.1) erstellt. ©Gerd alias Bamberg
Gruss werni
  Thema: 2 Spalten mit Texten vergleichen 
werni

Antworten: 1
Aufrufe: 63

BeitragForum: Excel Formeln   Verfasst am: 20. März 2013, 12:52   Titel: AW: 2 Spalten mit Texten vergleichen Version: Office 2007
Hallo

z.B. so
 AB1AABB2BalzBernd3BeatBeat4AlbertFranz5FranzChristana6AlbinFlorian7FerdinandAlfredo8EmilAlbert9AlfredFerdinand10AnnaDaniel11FlorianBalzz12DaniAndreas13BalthasarDani14ChristianAnna15BerndBalthasar16AndreasEmil17DanielAlbinDiese Tabelle wurde mit Tab2Html (v2.4.1) erstellt. ©Gerd alias Bamberg
 AB2BalzBerndZellebedingte Formatierung...FormatA21: =ZÄHLENWENN(B$2:B$100;A2)=0abcB21: =ZÄHLENWENN($A$2:$A$100;B2)=0abcDiese Tabelle wurde mit Tab2Html (v2.4.1) erstellt. ©Gerd alias Bamberg
Gruss werni
  Thema: Formatierung abhängig von Kalenderwoche 
werni

Antworten: 5
Aufrufe: 189

BeitragForum: Excel Formate   Verfasst am: 20. März 2013, 12:08   Titel: AW: Formatierung abhängig von Kalenderwoche Version: Office 2003
Hallo

Die Formel ist nur so lang geworden wegen der Berechnung der heutigen Kalenderwoche.

Wenn du z.B. in Zelle Z1 folgende Formel eingibst:
=KÜRZEN((HEUTE()-DATUM(JAHR(HEUTE()+3-REST(HEUTE()-2;7));1;REST(HEUTE()-2;7)-9))/7)

Brauchst du in der Bedingten Formatierung nur noch die Formel:
=UND($B2>=$Z$1-9;$B2<=$Z$1)

Gruss werni
  Thema: Prozentwerte 
werni

Antworten: 7
Aufrufe: 113

BeitragForum: Excel Formate   Verfasst am: 20. März 2013, 10:19   Titel: AW: Prozentwerte Version: Office 2007
Hallo

Zellformat: 0,00%;-0,00%;

Gruss werni
  Thema: Formatierung abhängig von Kalenderwoche 
werni

Antworten: 5
Aufrufe: 189

BeitragForum: Excel Formate   Verfasst am: 19. März 2013, 17:27   Titel: AW: Formatierung abhängig von Kalenderwoche Version: Office 2003
Hallo

Oder auch so .....
 ABCDEFG22012505678152553201251067141553942013250667615201335619678406201345616791537201355616878548201365617475559201375457957401020138570526957112013957049577112201310570295873132013115754743731420131257534715201313448000162013144480001720131556100018201316561000

 ABCDEFG2201250567815255Zellebedingte Formatierung...FormatA21: =UND($B2>=KÜRZEN((HEUTE()-DATUM(JAHR(HEUTE()+3-REST(HEUTE()-2;7));1;REST(HEUTE()-2;7)-9))/7)-9;$B2<=KÜRZEN((HEUTE()-DATUM(JAHR(HEUTE()+3-REST(HEUTE()-2;7));1;REST(HEUTE()-2;7)-9))/7))abcB21: =UND($B2>=KÜRZEN((HEUTE()-DATUM(JAHR(HEUTE()+3-REST(HEUTE()-2;7));1;REST(HEUTE()-2;7)-9))/7)-9;$B2<=KÜRZEN((HEUTE()-DATUM(JAHR(HEUTE()+3-REST(HEUTE()-2;7));1;REST(HEUTE()-2;7)-9))/7))abcC21: =UND($B2>=KÜRZEN((HEUTE()-DATUM(JAHR(HEUTE()+3-REST(HEUTE()-2;7));1;REST(HEUTE()-2;7)-9))/7)-9;$B2<=KÜRZEN((HEUTE()-DATUM(JAHR(HEUTE()+3-REST(HEUTE()-2;7));1;REST(HEUTE()-2;7)-9))/7))abcD21: =UND($B2>=KÜRZEN((HEUTE()-DATUM(JAHR(HEUTE( ...
  Thema: Frage zum Fahren von Auswertungen in Abhängigkeit zweier Kri 
werni

Antworten: 2
Aufrufe: 129

BeitragForum: Excel Formeln   Verfasst am: 19. März 2013, 02:25   Titel: AW: Frage zum Fahren von Auswertungen in Abhängigkeit zweier Version: Office 2007
Hallo Picon

So ....
 AB1DatumFahrten201.03.2013Frankfurt-Köln302.03.2013Frankfurt-Stuttgart403.03.2013Frankfurt-Köln504.03.2013Frankfurt-Köln605.03.2013Frankfurt-Stuttgart706.03.2013Frankfurt-Köln807.03.2013Frankfurt-Köln908.03.2013Frankfurt-Stuttgart1009.03.2013Frankfurt-Köln1110.03.2013Frankfurt-Köln1211.03.2013Frankfurt-Stuttgart1312.03.2013Frankfurt-Köln1413.03.2013Frankfurt-Köln1514.03.2013Frankfurt-Stuttgart1615.03.2013Frankfurt-Köln1716.03.2013Frankfurt-Köln1817.03.2013Frankfurt-Stuttgart1918.03.2013Frankfurt-Köln2019.03.2013Frankfurt-Köln2120.03.2013Frankfurt-Stuttgart2221.03.2013Frankfurt-Köln2322.03.2013Frankfurt-Köln2423.03.2013Frankfurt-Stuttgart2524.03.2013Frankfurt-Köln2625.03.2013Frankfurt-Köln2726.03.2013Frankfurt-Stuttgart2827.03.2013Frankfurt-Köln2928.03.2013Frankfurt-Köln3029.03.2013Frankfurt-Stuttgart3130.03.2013Frankfurt-Köln3231.03.2013Frankfurt-Köln
 EFG1Frankfurt-KölnMo32 Di23 Mi34 Do35 Fr36 Sa37 So4ZelleFormelG1=SUMMENPRODUKT(($B$2:$B$100=$E$1)*(WOCHENTAG ...
  Thema: Tabellen "verlinken" 
werni

Antworten: 2
Aufrufe: 45

BeitragForum: Excel Hilfe   Verfasst am: 18. März 2013, 15:22   Titel: AW: Tabellen "verlinken" Version: Office 2007
Hallo

In Tabelle Übersicht Rechte Maustaste in Zelle
Hyperlink… auswählen
Links Aktuelles Dokument
Rechts das gewünschte Tabelle auswählen

Beim Klick auf den Hyperlink gelangst du in diese Tabelle

Gruss werni
  Thema: nach CSV Import: versch. Dati-Formate in einer Spalte ?! 
werni

Antworten: 4
Aufrufe: 99

BeitragForum: Excel Hilfe   Verfasst am: 18. März 2013, 15:01   Titel: AW: nach CSV Import: versch. Dati-Formate in einer Spalte ?! Version: Office 2010
Hallo

Das kommt daher, dass das Datumformat Monat/Tag/Jahr formatiert ist.
Speicher die CSV-Datei als TXT-Datei.
Beim Öffnen dieser TXT-Datei (Getrennt mit Leerzeichen) im 3. Abschnitt diese Datumsspalte als Text importieren.
Dann mit einer Hilfsspalte ein richtiges Datum daraus machen, mit folgender Formel:
Deutsche Formel:
 AB11/8/201308.01.201323/7/201307.03.201331/15/201315.01.2013ZelleFormelB1=DATUM(RECHTS(A1;4);LINKS(A1;FINDEN("/";A1)-1);TEIL(A1;FINDEN("/";A1)+1;FINDEN("/";A1;4)-1-FINDEN("/";A1)))B2=DATUM(RECHTS(A2;4);LINKS(A2;FINDEN("/";A2)-1);TEIL(A2;FINDEN("/";A2)+1;FINDEN("/";A2;4)-1-FINDEN("/";A2)))B3=DATUM(RECHTS(A3;4);LINKS(A3;FINDEN("/";A3)-1);TEIL(A3;FINDEN("/";A3)+1;FINDEN("/";A3;4)-1-FINDEN("/";A3)))
Englische Formel:
 AB11/8/201308.01.201323/7/201307.03.201331/15/201315.01.2013ZelleFormelB1=DATE(RIGHT(A1,4),LEFT(A1,FIND("/",A1)-1 ...
  Thema: *T*Seiten/Blätter nebeneinander darstellen - Wie? Excel 2007 
werni

Antworten: 8
Aufrufe: 168

BeitragForum: Excel Hilfe   Verfasst am: 18. März 2013, 09:34   Titel: AW: *T*Seiten/Blätter nebeneinander darstellen - Wie? Excel Version: Office 2007
Hallo

Du solltest eigentlich in der Normalansicht arbeiten.

Du hast ja die Spalten ausgeblendet, damit niemand auf diese Zellen schreiben kann. In der Ansicht Seitenlayout werden aber dann rechts genau diese Spalten angezeigt.

Wechsle die Ansicht auf normal
Markiere die letzte sichtbare Spalte und ziehe mit gedrückter Maustaste etwas nach rechts.
Drücke die linke Maustaste und wähle da Einblenden
Jetzt kannst du wieder auf Seitenlayout umstellen.

Das Andere wäre die Möglichkeit mit einem 2. Fenster, wie Max angedeutet hat.

Gruss werni
 
Seite 28 von 147 Gehe zu Seite Zurück  1, 2, 3, 4, 5, 6, 7 ... 25, 26, 27, 28, 29, 30, 31 ... 141, 142, 143, 144, 145, 146, 147  Weiter
Gehe zu:  
Alle Zeiten sind
GMT + 1 Stunde

----> Diese Seite Freunden empfehlen <------ Impressum - Besuchen Sie auch: Excel Tipps