Office Forum
www.Office-Loesung.de
Access :: Excel :: Outlook :: PowerPoint :: Word :: Office :: Wieder Online ---> provisorisches Office Forum <-
Die Suche hat 2194 Ergebnisse ergeben.
Seite 147 von 147 Gehe zu Seite Zurück  1, 2, 3, 4, 5, 6, 7 ... 141, 142, 143, 144, 145, 146, 147
Index
Autor Nachricht
  Thema: Summe Wenn? 
werni

Antworten: 11
Aufrufe: 363

BeitragForum: Excel Hilfe   Verfasst am: 22. Dez 2009, 14:33   Titel: AW: Summe Wenn? Version: Office 2003
Grüezi Klaus-Dieter, Peter

Tolle Formel, aber

Wenn jemand die Ländereinstellung auf DEUTSCH (Schweiz) dinn hat, muss die Trennung in den geschweiften Klammern nicht mit Punkt, sondern mit Backslash geschrieben werden.

=SUMMENPRODUKT((A1:A20={"A"\"B"\"C"\"H"})*(B1:B20))

Gruss Werner
  Thema: Projektübersicht per KW 
werni

Antworten: 15
Aufrufe: 1757

BeitragForum: Excel Hilfe   Verfasst am: 21. Dez 2009, 23:44   Titel: AW: Projektübersicht per KW Version: Office XP (2002)
Hi Silex

Das sindTermine. Ein Projekt ist z.B. Der Gotthardtunnel, oder eine neue Piste auf dem Flughafen Kloten und da geht es über Jahre.
Jedem das seine. Humor ist, wenn einem das Lachen nicht weh tut.

Wünsche Frohe Festtage

Gruss Werner
  Thema: Projektübersicht per KW 
werni

Antworten: 15
Aufrufe: 1757

BeitragForum: Excel Hilfe   Verfasst am: 21. Dez 2009, 23:26   Titel: AW: Projektübersicht per KW Version: Office XP (2002)
Hi Silex

Aber im Berufsleben arbeitet man immer mit KW's. Das mit dem Datum hat auch so seine Nachteile. Dein Projektbeginn ist am 11. Sept. 2010. Du arbeitest auch am Wochenende?

Hier mein Projekt das schon fünfeinhalb Jahre alt ist. Ist aber mit VBA.
http://www.stepload.de/uploads/f-kCh6DiHC,cCdGYG5KcilhEe7e0JScfwENDf2,3h,/index.html

Gruss Werner
  Thema: sverweis 
werni

Antworten: 5
Aufrufe: 278

BeitragForum: Excel Hilfe   Verfasst am: 21. Dez 2009, 22:53   Titel: AW: sverweis Version: Office 2003
Nochmal

Bereich ist J1:M31

Hier mal ein Beispiel eines SVERWEIS(es)

http://www.stepload.de/uploads/Be2iythWcd_knbug1ZlFgBm4O0h8gcD2BfHsidhDcqQ/index.html

Gruss Werner
 
Seite 147 von 147 Gehe zu Seite Zurück  1, 2, 3, 4, 5, 6, 7 ... 141, 142, 143, 144, 145, 146, 147
Gehe zu:  
Alle Zeiten sind
GMT + 1 Stunde

----> Diese Seite Freunden empfehlen <------ Impressum - Besuchen Sie auch: Microsoft Project