Office Forum
www.Office-Loesung.de
Access :: Excel :: Outlook :: PowerPoint :: Word :: Office :: Wieder Online ---> provisorisches Office Forum <-
Die Suche hat 2194 Ergebnisse ergeben.
Seite 131 von 147 Gehe zu Seite Zurück  1, 2, 3, 4, 5, 6, 7 ... 128, 129, 130, 131, 132, 133, 134 ... 141, 142, 143, 144, 145, 146, 147  Weiter
Index
Autor Nachricht
  Thema: Datum anpassen 
werni

Antworten: 11
Aufrufe: 468

BeitragForum: Excel Formeln   Verfasst am: 14. Aug 2010, 18:13   Titel: AW: Datum anpassen Version: Office XP (2002)
Nochmal Hi

Meine Formel ist Vriabel. Nach jedem Monatsende wird eine Leerzelle angegeben.
Egal wieviele Tage der Monat hat. In Zelle C11 gibst du das Startdatum ein (01.01.2010). In Zelle C12 Meine Formel, und diese nach unten kopieren.

Gruss werni
  Thema: Datum anpassen 
werni

Antworten: 11
Aufrufe: 468

BeitragForum: Excel Formeln   Verfasst am: 14. Aug 2010, 18:02   Titel: AW: Datum anpassen Version: Office XP (2002)
Hallo Lisa

Warum erst in Zeile 68? Wo ist da die Logik?

Gruss werni
  Thema: Datum anpassen 
werni

Antworten: 11
Aufrufe: 468

BeitragForum: Excel Formeln   Verfasst am: 14. Aug 2010, 17:37   Titel: AW: Datum anpassen Version: Office XP (2002)
Hi Lisa

In Zelle C64:
=WENN(C63="";C62+1;WENN(MONAT(C63+1)>MONAT(C63);"";C63+1))

Gruss werni
  Thema: Nur bestimmte Anzahl von Stellen übertragen 
werni

Antworten: 2
Aufrufe: 644

BeitragForum: Excel Formeln   Verfasst am: 14. Aug 2010, 16:33   Titel: AW: Nur bestimmte Anzahl von Stellen übertragen Version: Office 2k (2000)
Hi Ulli

[K15] = Mid([D25], InStr(1, [D25], " ") + 1, 6) & Mid([D25], InStr(1, [D25], "-") - 1, 9)

Oder als Formel in K15

=TEIL(D25;FINDEN(" ";D25)+1;6)&TEIL(D25;FINDEN("-";D25)-1;9)
Gruss werni
  Thema: Rechnung als PDF-Datei abspeichern 
werni

Antworten: 2
Aufrufe: 667

BeitragForum: Excel Formate   Verfasst am: 14. Aug 2010, 16:00   Titel: AW: Rechnung als PDF-Datei abspeichern Version: Office 2007
Hallo Beo

Und wie sieht dein Makrocode bisher aus?

Gruss werni
  Thema: Umrechnen von Grad Min Sek in Dezimalgrad 
werni

Antworten: 5
Aufrufe: 5620

BeitragForum: Excel Formate   Verfasst am: 14. Aug 2010, 15:42   Titel: AW: Umrechnen von Grad Min Sek in Dezimalgrad Version: Office 2003
Hallo Manfred

Ich gaube auch, dass die Daten im Textformat vorliegen, da wie Peter auch erwähnte, Zeiformat kann nicht im Minus liegen.

Daher ein Versuch

=WENN(LINKS(A1;1)="-";0-TEIL(A1;2;15)*24;TEIL(A1;1;15)*24)

Gruss werni
  Thema: Autofilter Summe 
werni

Antworten: 2
Aufrufe: 1917

BeitragForum: Excel Formeln   Verfasst am: 13. Aug 2010, 22:29   Titel: AW: Autofilter Summe Version: Office 2007
Hi

Schau mal in der Hilfe nach TEILERGEBNIS

z.b.
=TEILERGEBNIS(9;A2:A100)

Gruss werni
  Thema: datenbalken 
werni

Antworten: 1
Aufrufe: 989

BeitragForum: Excel Formate   Verfasst am: 13. Aug 2010, 22:17   Titel: AW: datenbalken Version: OpenOffice/StarOffice
Hi

Die Formel wäre WIEDERHOLEN
Schriftart ist WINDINGS

Gruss werni
  Thema: Wenn Zelle, dann ... 
werni

Antworten: 2
Aufrufe: 188

BeitragForum: Excel Formeln   Verfasst am: 13. Aug 2010, 00:36   Titel: AW: Wenn Zelle, dann ... Version: Office XP (2002)
Hi Lukas
in Zelle A2
=WENN(B2="";A1;B2)

Herunter ziehen

Gruss werni
  Thema: Summenprodukt 
werni

Antworten: 4
Aufrufe: 248

BeitragForum: Excel Formeln   Verfasst am: 12. Aug 2010, 23:32   Titel: AW: Summenprodukt Version: Office 2007
Hi Füsun

Ich glaube eher als Standard


Versuch mal diese Formel:

=SUMMENPRODUKT((Eingabeliste!A2:A5000=450000)*(Eingabeliste!AL2:AL5000="unterstützend"))

Gruss werni
  Thema: Summenprodukt 
werni

Antworten: 4
Aufrufe: 248

BeitragForum: Excel Formeln   Verfasst am: 12. Aug 2010, 23:21   Titel: AW: Summenprodukt Version: Office 2007
Hi Fuesun

Sind die Kostenstellen in Spalte A als Text oder Zahl formatiert?

=SUMMENPRODUKT((Eingabeliste!A2:A5000="450000")*(Eingabeliste!AL2:AL5000="unterstützend"))

Gruss werni
  Thema: Übersicht Formeln Excel - VBA 
werni

Antworten: 3
Aufrufe: 2514

BeitragForum: Excel Hilfe   Verfasst am: 12. Aug 2010, 22:44   Titel: AW: Übersicht Formeln Excel - VBA Version: Office 2003
Hi Mischa

Du meinst die VBALISTE.XLS
Ich nehme an, dass in Office2003 auch noch vorhanden ist.

Geh mal suchen in Programme\Microsoft Office\............

Gruss werni
  Thema: Datenimport von Google Analytics 
werni

Antworten: 4
Aufrufe: 930

BeitragForum: Excel Hilfe   Verfasst am: 12. Aug 2010, 14:11   Titel: AW: Datenimport von Google Analytics Version: Office XP (2002)
Hallo Dionysus

Dein Import liegt im Dezimalformat vor als Sekunden.
Eine Stunde wäre also 0,04 (Dezimal), wenn diese 0,04 als h:mm:ss formatiert werden, kommt 1:00:00 heraus

Der Tag hat 24 Stunden
Die Stunde hat 60 Miuten
Die Minute hat 60 Sekunden
Also 24*60*60=86400

Gruss werner
  Thema: Datenimport von Google Analytics 
werni

Antworten: 4
Aufrufe: 930

BeitragForum: Excel Hilfe   Verfasst am: 12. Aug 2010, 13:38   Titel: AW: Datenimport von Google Analytics Version: Office XP (2002)
Hallo Dionysus

In A2 steht 544.2513966480440

=(LINKS(A2;FINDEN(".";A2)-1)&","&TEIL(A2;FINDEN(".";A2)+1;100))/86400

Gruss werni
  Thema: problem mit rangliste 
werni

Antworten: 4
Aufrufe: 338

BeitragForum: Excel Formeln   Verfasst am: 06. Aug 2010, 14:03   Titel: AW: problem mit rangliste Version: Office 2003
Hi Hans

Die Zelle L7 hat eine Gültigkeit, hier kannst du die Kat. wählen.
Die neue Rangliste ist in Spalte M.

Gruss werni
 
Seite 131 von 147 Gehe zu Seite Zurück  1, 2, 3, 4, 5, 6, 7 ... 128, 129, 130, 131, 132, 133, 134 ... 141, 142, 143, 144, 145, 146, 147  Weiter
Gehe zu:  
Alle Zeiten sind
GMT + 1 Stunde

----> Diese Seite Freunden empfehlen <------ Impressum - Besuchen Sie auch: Microsoft Excel-Formeln