Office Forum
www.Office-Loesung.de
Access :: Excel :: Outlook :: PowerPoint :: Word :: Office :: Wieder Online ---> provisorisches Office Forum <-
Die Suche hat 2194 Ergebnisse ergeben.
Seite 123 von 147 Gehe zu Seite Zurück  1, 2, 3, 4, 5, 6, 7 ... 120, 121, 122, 123, 124, 125, 126 ... 141, 142, 143, 144, 145, 146, 147  Weiter
Index
Autor Nachricht
  Thema: Office stürzt immer wieder bei verschiedenen Dokumenten ab 
werni

Antworten: 1
Aufrufe: 1431

BeitragForum: Anwendungsübergreifende Fragen   Verfasst am: 02. Okt 2010, 07:38   Titel: AW: Office stürzt immer wieder bei verschiedenen Dokumenten
Hallo

Könnte sein, da es nur eine Person betrifft, dass diese Person statisch aufgeladen ist. Abhängig von der Beschaffenheit des Bodens, Schuhe mit Ledersohlen, syntetischen Kleidern etc. etc. etc. Test: (elektrische Schläge beim nähern von metallischen Gebäudeteilen wie Treppengeländer, Lifttüren usw)

Hatte mal das Problem mit einem Mitarbeiter, der hat es fertiggebracht innert 2 Monaten auf einem neuen PC zwei Motherboards zu zerstören.

Abhilfe mit antistatischen Matten oder – Armbändern.

[url=http://de.wikipedia.org/wiki/Elektrostatische_Entladung]Elektrostatische Entladung

Gruss werni
  Thema: TOP-5 (aus Liste mit 30 Werten, die auch gleich sein können) 
werni

Antworten: 4
Aufrufe: 364

BeitragForum: Excel Auswertungen   Verfasst am: 01. Okt 2010, 20:26   Titel: AW: TOP-5 (aus Liste mit 30 Werten, die auch gleich sein kön Version: Office 2007
Hallo Pascal

Siehe Anhang:
Ergänze Spalte F

Arbeitsblatt mit dem Namen 'Tabelle1' F1Top 5230329428526625ZelleFormelF2=KGRÖSSTE(C$1:C$30;ZEILE(A1))F3=KGRÖSSTE(C2:C31;ZEILE(A2))F4=KGRÖSSTE(C3:C32;ZEILE(A3))F5=KGRÖSSTE(C4:C33;ZEILE(A4))F6=KGRÖSSTE(C5:C34;ZEILE(A5))Diese Tabelle wurde mit Tab2Html (v2.4.1) erstellt. ©Gerd alias Bamberg

Gruss werni
  Thema: Punktevergabe mit Excel 
werni

Antworten: 12
Aufrufe: 1711

BeitragForum: Excel Auswertungen   Verfasst am: 01. Okt 2010, 19:21   Titel: AW: Punktevergabe mit Excel Version: Office 2010
Hallo Philip

Musste noch schnell einen Film fertig schauen.
Vielleich jetzt so?

Arbeitsblatt mit dem Namen 'Tabelle1' DE3345234676359910368137  3849439494406654177742788ZelleFormelE33=WENN(SUMME(D33)=0;"";WENN(D33=MAX(D$33:D$42);10;RANG(D33;D$33:D$42;1)+WENN(ZÄHLENWENN(D$33:D$42;D33)>1;1;0)))E34=WENN(SUMME(D34)=0;"";WENN(D34=MAX(D$33:D$42);10;RANG(D34;D$33:D$42;1)+WENN(ZÄHLENWENN(D$33:D$42;D34)>1;1;0)))E35=WENN(SUMME(D35)=0;"";WENN(D35=MAX(D$33:D$42);10;RANG(D35;D$33:D$42;1)+WENN(ZÄHLENWENN(D$33:D$42;D35)>1;1;0)))E36=WENN(SUMME(D36)=0;"";WENN(D36=MAX(D$33:D$42);10;RANG(D36;D$33:D$42;1)+WENN(ZÄHLENWENN(D$33:D$42;D36)>1;1;0)))E37=WENN(SUMME(D37)=0;"";WENN(D37=MAX(D$33:D$42);10;RANG(D37;D$33:D$42;1)+WENN(ZÄHLENWENN(D$33:D$42;D37)>1;1;0)))E38=WENN(SUMME(D38)=0;"";WENN(D38=MAX(D$33:D$42);10;RANG(D38;D$33:D$42;1)+WENN(ZÄHLENWENN(D$33:D$42;D38)>1;1;0)))E39=WENN(SUMME(D39)=0;"";WENN(D39=MAX(D$33:D$4 ...
  Thema: Punktevergabe mit Excel 
werni

Antworten: 12
Aufrufe: 1711

BeitragForum: Excel Auswertungen   Verfasst am: 01. Okt 2010, 16:36   Titel: AW: Punktevergabe mit Excel Version: Office 2010
Hallo Fidschi

Meinst du so?

=RANG(D33;D$33:D$42;1)+WENN(ZÄHLENWENN(D$33:D$42;D33)>1;1;0)

Gruss werni
  Thema: Ich werd narrisch !!! 
werni

Antworten: 1
Aufrufe: 163

BeitragForum: Excel Hilfe   Verfasst am: 01. Okt 2010, 15:33   Titel: AW: Ich werd narrisch !!! Version: Office XP (2002)
Hallo

Drück mal F8

gruss werni
  Thema: eine Kombi-Rangliste aus 2 Ranglisten 
werni

Antworten: 17
Aufrufe: 622

BeitragForum: Excel Formeln   Verfasst am: 01. Okt 2010, 08:11   Titel: AW: eine Kombi-Rangliste aus 2 Ranglisten Version: Office XP (2002)
Hallo Ina

4. Versuch. Konnte gestern keine Daten mehr Hochladen.

Spalten A bis M haben definierte Namen. Tabelle kann ohne grossen Aufwand bis Spalte Z erweitert werdn. Auf der 2, Tabelle sind die Auswertungen.

Gruss werni
  Thema: eine Kombi-Rangliste aus 2 Ranglisten 
werni

Antworten: 17
Aufrufe: 622

BeitragForum: Excel Formeln   Verfasst am: 30. Sep 2010, 15:58   Titel: AW: eine Kombi-Rangliste aus 2 Ranglisten Version: Office XP (2002)
Hallo Ina

Hast du meine Arbeitsmappe erhalten? Ich werde sie, wenn das Hochladen hier wieder Funtioniert, hier einstellen. Es ist ja auch für andere User.

Momentan kann ich z.B. nicht mal neue Anfragen hier öffnen.

Gruss werni
  Thema: eine Kombi-Rangliste aus 2 Ranglisten 
werni

Antworten: 17
Aufrufe: 622

BeitragForum: Excel Formeln   Verfasst am: 30. Sep 2010, 14:18   Titel: AW: eine Kombi-Rangliste aus 2 Ranglisten Version: Office XP (2002)
Hi Ina

Ich hab 2 mal versucht die Arbeitsmappe hochzuladen und bis 2 mal gescheitert.

Neuer Versuch:

Gruss werni
  Thema: eine Kombi-Rangliste aus 2 Ranglisten 
werni

Antworten: 17
Aufrufe: 622

BeitragForum: Excel Formeln   Verfasst am: 30. Sep 2010, 12:02   Titel: AW: eine Kombi-Rangliste aus 2 Ranglisten Version: Office XP (2002)
Hier noch die Tabelle

Gruss werni
  Thema: eine Kombi-Rangliste aus 2 Ranglisten 
werni

Antworten: 17
Aufrufe: 622

BeitragForum: Excel Formeln   Verfasst am: 30. Sep 2010, 11:58   Titel: AW: eine Kombi-Rangliste aus 2 Ranglisten Version: Office XP (2002)
Hallo Ina

Habe den ganzen Krempel mal neu überarbeitet.

Da KGRÖSSTE bei doppelten Werten nur immer den ersten anzeigt, benötigt man eine zusätzliche spezielle Rangliste.
Teilnehmer können bis Zeile 400 verwendet werden. Die Themen können bis Z vergrössert werden. Bei zusätzlichen Themen muss die Rangliste angepasst werden, und diesen Bereichen wird ein neuer Namen vergeben.

Die Formeln werden durch herunterziehen automatisch angepasst, also keine neuen schreiben.

Gruss werni
  Thema: Summe aus 2 Bereichen mit 2 Bedingungen 
werni

Antworten: 3
Aufrufe: 192

BeitragForum: Excel VBA (Makros)   Verfasst am: 29. Sep 2010, 17:44   Titel: AW: Summe aus 2 Bereichen mit 2 Bedingungen Version: Office 2003
Hallo hasabol

Hier noch ein Nachtrag zu Zelle F8

=SUMMENPRODUKT((LINKS(Tabelle1!A2:A19;2)="AB")*(Tabelle1!J2:J19))
Gruss werni
  Thema: Summe aus 2 Bereichen mit 2 Bedingungen 
werni

Antworten: 3
Aufrufe: 192

BeitragForum: Excel VBA (Makros)   Verfasst am: 29. Sep 2010, 16:53   Titel: AW: Summe aus 2 Bereichen mit 2 Bedingungen Version: Office 2003
Hallo hasabol

F9
SUMMENPRODUKT((LINKS(Tabelle1!A2:A25;2)="AB")*(Tabelle1!I2:I25=A5)*(Tabelle1!J2:J25))
F10
SUMME(WENN(LINKS(Tabelle1!A2:A19;2)="AB";WENN(Tabelle1!I2:I19=A5;Tabelle1!J2:J19;" ")))


Arbeitsblatt mit dem Namen 'Tabelle2' F9231023ZelleFormelF9=SUMMENPRODUKT((LINKS(Tabelle1!A2:A25;2)="AB")*(Tabelle1!I2:I25=A5)*(Tabelle1!J2:J25))F10{=SUMME(WENN(LINKS(Tabelle1!A2:A19;2)="AB";WENN(Tabelle1!I2:I19=A5;Tabelle1!J2:J19;" ")))}Achtung, Matrixformel enthalten!Die geschweiften Klammern{} werden nicht eingegeben.Verlassen Sie den Zelleneditor mit Strg+Shift + Enter, statt Enter alleine.Diese Tabelle wurde mit Tab2Html (v2.4.1) erstellt. ©Gerd alias Bamberg
Gruss werni
  Thema: Excel Popup Bilder 
werni

Antworten: 17
Aufrufe: 3511

BeitragForum: Excel Hilfe   Verfasst am: 29. Sep 2010, 14:38   Titel: AW: Excel Popup Bilder Version: Office 2007
Hallo

Den Code von Klaus kopieren und in ein normales Modul einfügen.

Wie das markieren von Objekten in 2007 ist, kann ich leider nicht sagen. Vorher war es:
Strg+G -> Inhalte -> Objekte; dann OK

Also alle Bilder markieren und diesem Makro Sub Bild_aendern() zuweisen.

Klick aufs Bild Vergrössert/Verkleinert
Gruss werni
  Thema: Excel Popup Bilder 
werni

Antworten: 17
Aufrufe: 3511

BeitragForum: Excel Hilfe   Verfasst am: 29. Sep 2010, 13:43   Titel: AW: Excel Popup Bilder Version: Office 2007
Hi

Schau mal, ob das was ist. Nimm Code von Klaus

http://www.office-loesung.de/ftopic376534_0_0_asc.php
  Thema: EK in VK mit Steuer umrechnen und Auf- bzw. Ab-Runden 
werni

Antworten: 9
Aufrufe: 1183

BeitragForum: Excel Formeln   Verfasst am: 28. Sep 2010, 20:04   Titel: AW: EK in VK mit Steuer umrechnen und Auf- bzw. Ab-Runden Version: Office 2003
Schon wieder ein Fehler

Nimm diese Formel

Arbeitsblatt mit dem Namen 'Tabelle1' BC9EKVK102.355.95111.353.50ZelleFormatWertC10#'##0.005.95C11#'##0.003.5ZelleFormelC10=WENN(REST((B10*2)+(B10*2*0.19);1)>0.5;AUFRUNDEN((B10*2)+(B10*2*0.19);0)-0.05;AUFRUNDEN((B10*2)+(B10*2*0.19);0)-0.5)C11=WENN(REST((B11*2)+(B11*2*0.19);1)>0.5;AUFRUNDEN((B11*2)+(B11*2*0.19);0)-0.05;AUFRUNDEN((B11*2)+(B11*2*0.19);0)-0.5)Diese Tabelle wurde mit Tab2Html (v2.4.1) erstellt. ©Gerd alias Bamberg

gruss werni
 
Seite 123 von 147 Gehe zu Seite Zurück  1, 2, 3, 4, 5, 6, 7 ... 120, 121, 122, 123, 124, 125, 126 ... 141, 142, 143, 144, 145, 146, 147  Weiter
Gehe zu:  
Alle Zeiten sind
GMT + 1 Stunde

----> Diese Seite Freunden empfehlen <------ Impressum - Besuchen Sie auch: Excel Tipps