Office Forum
www.Office-Loesung.de
Access :: Excel :: Outlook :: PowerPoint :: Word :: Office :: Wieder Online ---> provisorisches Office Forum <-
Die Suche hat 2194 Ergebnisse ergeben.
Seite 75 von 147 Gehe zu Seite Zurück  1, 2, 3, 4, 5, 6, 7 ... 72, 73, 74, 75, 76, 77, 78 ... 141, 142, 143, 144, 145, 146, 147  Weiter
Index
Autor Nachricht
  Thema: Druckzusammenfügung auf einer Seite 
werni

Antworten: 5
Aufrufe: 166

BeitragForum: Excel Formate   Verfasst am: 04. Okt 2011, 08:22   Titel: AW: Druckzusammenfügung auf einer Seite Version: Office 2003
Hallo Gundula

Wenn du dich hier im Forum anmeldest, bekommst du auf Antworten deiner Fragen eine Mail. Da bist du sofort informiert und musst nicht lange nach deinem Thread suchen.

Gruss werni
  Thema: Excel Popup Bilder 
werni

Antworten: 17
Aufrufe: 3511

BeitragForum: Excel Hilfe   Verfasst am: 04. Okt 2011, 08:09   Titel: AW: Excel Popup Bilder Version: Office 2007
Hallo Michel

In den Excel Optionen

Erweitert - Bildgrösse und Qualität
Hacken setzen bei Bilder nicht in Datei komprimieren.

Sollte in 2007 ungefähr so lauten.
Meine jetzige Version ist 2010

Gruss werni
  Thema: Verkettung in SVERWEIS 
werni

Antworten: 7
Aufrufe: 542

BeitragForum: Excel Formeln   Verfasst am: 04. Okt 2011, 06:26   Titel: AW: Verkettung in SVERWEIS Version: Office XP (2002)
Hallo All

Das "'" wird benötigt, wenn der Tabellenname ein Leerzeichen drin hat

Gruss werni
  Thema: Frage zur Berechnung der Kalenderwoche 
werni

Antworten: 3
Aufrufe: 189

BeitragForum: Excel VBA (Makros)   Verfasst am: 03. Okt 2011, 17:32   Titel: AW: Frage zur Berechnung der Kalenderwoche Version: Office 2k (2000)
Hallo Bernhard

Kalenderwochen nach DIN

Es kann ohne weiteres sein, dass die ersten Tage KW 53 haben.

Dieser Code gibt genau Auskunft. (gehört in ein normales Modul)

Function KW_DIN(datum As Date) As Integer
Dim t&
t = DateSerial(Year(datum + (8 - Weekday(datum)) Mod 7 - 3), 1, 1)
KW_DIN = (datum - t - 3 + (Weekday(t) + 1) Mod 7) \ 7 + 1
End Function

In A1 hast du ein Datum
In A2 =KW_DIN(A1)
  Thema: Excel? 
werni

Antworten: 2
Aufrufe: 100

BeitragForum: Excel Formeln   Verfasst am: 03. Okt 2011, 15:44   Titel: AW: Excel? Version: Office 2010
Hallo Toni

Meinst du so?

Arbeitsblatt mit dem Namen 'Tabelle1' BCDEF1PunkteNote PteNoten2801 053345 3544563 5535702 6526225 781ZelleFormelC2=SVERWEIS(B2;E$2:F$6;2;1)C3=SVERWEIS(B3;E$2:F$6;2;1)C4=SVERWEIS(B4;E$2:F$6;2;1)C5=SVERWEIS(B5;E$2:F$6;2;1)C6=SVERWEIS(B6;E$2:F$6;2;1)Diese Tabelle wurde mit Tab2Html (v2.4.1) erstellt. ©Gerd alias Bamberg

Gruss werni
  Thema: Wenn-Funktion minus eines fixen Betrages 
werni

Antworten: 2
Aufrufe: 595

BeitragForum: Excel Formeln   Verfasst am: 03. Okt 2011, 14:40   Titel: AW: Wenn-Funktion minus eines fixen Betrages Version: Office 2007
Hallo Rudi

oder Summenprodukt

Arbeitsblatt mit dem Namen 'Tabelle1' CDEF525   615   71010 158-156 209-12-10 25103335 301115-5 3512110100 401315100 45ZelleFormelC5=SUMMENPRODUKT(($D$7:$D$195<=0)*($C$7:$C$195<>C6)*($F$7:$F$195))Diese Tabelle wurde mit Tab2Html (v2.4.1) erstellt. ©Gerd alias Bamberg

Gruss werni
  Thema: Erste Schritte ausblenden 
werni

Antworten: 3
Aufrufe: 992

BeitragForum: Excel Hilfe   Verfasst am: 02. Okt 2011, 22:58   Titel: AW: Erste Schritte ausblenden Version: Office 2003
Hallo Peter

Extras -> Optionen -> Allgemein -> Dienstoptionen -> Onlineinhalte

Hacken raus bei:

Inhalt und Hyperlinks für Microsoft Office Online anzeigen

Gruss werni
  Thema: Tabelle Sortieren mit Sonderzeichen 
werni

Antworten: 7
Aufrufe: 983

BeitragForum: Excel Formate   Verfasst am: 29. Sep 2011, 17:31   Titel: AW: Tabelle Sortieren mit Sonderzeichen Version: Office 2010
Hallo

Jetzt ist alles klar.

1. Die Spalte war als Text formatiert, aber die Zahlen nicht als Text aktualisiert.

2. Die Zahlenlängen sind von ein- bis 4-stellig. Da kommt nach 108 die 11, weil die Null an 2. Stelle kleiner ist als die 1 bei 11.

Setze alle auf 4 Stellen.

z.B.
0005
0011
0011/8
0108
0108/4

etc.

Gruss werni
  Thema: Tabelle Sortieren mit Sonderzeichen 
werni

Antworten: 7
Aufrufe: 983

BeitragForum: Excel Formate   Verfasst am: 29. Sep 2011, 14:08   Titel: AW: Tabelle Sortieren mit Sonderzeichen Version: Office 2010
Hallo

Hast du es auf meiner Sortieren.xlsx mal probiert?

Klicke in eine Kopfzelle z.B. A1

Menüauswahl: -> Start
Auswahl: Bearbeiten -> Sortieren und Filtern

Auswahl: Von A bis Z, oder Von Z bis A.

Das ist eigentlich alles.

Gruss werni
  Thema: Tabelle Sortieren mit Sonderzeichen 
werni

Antworten: 7
Aufrufe: 983

BeitragForum: Excel Formate   Verfasst am: 29. Sep 2011, 11:43   Titel: AW: Tabelle Sortieren mit Sonderzeichen Version: Office 2010
Hallo

Route66 hat geschrieben:
Also es soll so Sortiert werden, dass ale erstes z.B. 123, 124, 125, 125/7, 125/8, 126 usw.. .

Und genau das macht der Vorschlag, wenn die Spalte als Text formatiert ist.

Siehe Anhang:

Gruss werni
  Thema: Druckzusammenfügung auf einer Seite 
werni

Antworten: 5
Aufrufe: 166

BeitragForum: Excel Formate   Verfasst am: 28. Sep 2011, 18:50   Titel: AW: Druckzusammenfügung auf einer Seite Version: Office 2003
Hallo Gundula

Mit FinePrint kannst du 2, 4 oder 8 Seiten auf 1 Blatt drucken. FinePrint ist ein virtueller Druchertreiber, ausgedruckt wird dann aber auf denem Standarddrucker.

Schau mal hier.

http://www.context-gmbh.de/1_1_1_0_0_fineprint_dasprogramm.asp

Gruss werni
  Thema: Tabelle Sortieren mit Sonderzeichen 
werni

Antworten: 7
Aufrufe: 983

BeitragForum: Excel Formate   Verfasst am: 28. Sep 2011, 18:40   Titel: AW: Tabelle Sortieren mit Sonderzeichen Version: Office 2010
Hallo

Das klappt nur, wenn alles im Textformat vorhanden ist.

Gruss werni
  Thema: Excel Popup Bilder 
werni

Antworten: 17
Aufrufe: 3511

BeitragForum: Excel Hilfe   Verfasst am: 28. Sep 2011, 11:24   Titel: AW: Excel Popup Bilder Version: Office 2007
Hallo Michel

Dann hast du irgenwo noch ein anderes Makro am laufen. Denn bei den letzten Codes wird keine Zelle selektiert.

Schau mal nach!

Gruss werni
  Thema: zählen wir mal bis ... :) 
werni

Antworten: 12499
Aufrufe: 426669

BeitragForum: Forum-Spiele   Verfasst am: 24. Sep 2011, 21:56   Titel: AW: zählen wir mal bis ... :)
Also das wären dann

12342
  Thema: Zellinhalt zusammenfügen in eine bestimmte Zelle 
werni

Antworten: 6
Aufrufe: 261

BeitragForum: Excel Hilfe   Verfasst am: 14. Sep 2011, 22:07   Titel: AW: Zellinhalt zusammenfügen in eine bestimmte Zelle Version: Office 2007
Hallo Delenn

geht das denn auch so schnell?

Das kommt drauf an, wie viele Zimmer du noch hast.
Wenn es mit Formeln gehen sollte, was ich bezweifle, hättest du zusätzlich zu den Bedingten Formaten noch x-tausend komplizierte und ellenlange Formeln in deiner Mappe. Das würde ME bis an das Limit von Excel gehen.

Mit 4 Zimmer = 2920 Bedingte Formate
Mit 10 Zimmer = 7300 Bedingte Formate

Je die Hälfte davon wären dann zusätzlich Formeln.

Die Übersicht, die du nach Eingaben halt aktualisieren musst, schreiben nur etwas Text in ein paar Zellen. Die Ressourcen deiner Mappe bleiben so mit VBA im Rahmen.

Gruss werni
 
Seite 75 von 147 Gehe zu Seite Zurück  1, 2, 3, 4, 5, 6, 7 ... 72, 73, 74, 75, 76, 77, 78 ... 141, 142, 143, 144, 145, 146, 147  Weiter
Gehe zu:  
Alle Zeiten sind
GMT + 1 Stunde

----> Diese Seite Freunden empfehlen <------ Impressum - Besuchen Sie auch: Access Tabellen