Office Forum
www.Office-Loesung.de
Access :: Excel :: Outlook :: PowerPoint :: Word :: Office :: Wieder Online ---> provisorisches Office Forum <-
Die Suche hat 2194 Ergebnisse ergeben.
Seite 72 von 147 Gehe zu Seite Zurück  1, 2, 3, 4, 5, 6, 7 ... 69, 70, 71, 72, 73, 74, 75 ... 141, 142, 143, 144, 145, 146, 147  Weiter
Index
Autor Nachricht
  Thema: Bedingte Formatierung 
werni

Antworten: 1
Aufrufe: 226

BeitragForum: Office 2010 Forum   Verfasst am: 22. Okt 2011, 09:03   Titel: AW: Bedingte Formatierung Version: Office 2010
Hier gehts weiter ->

[url=http://www.office-loesung.de/ftopic488266_0_0_asc.php]Bedingte Formatierung

Gruss werni
  Thema: Bedingte Formatierung 
werni

Antworten: 2
Aufrufe: 167

BeitragForum: Excel Formate   Verfasst am: 21. Okt 2011, 22:29   Titel: AW: Bedingte Formatierung Version: Office 2010
Hallo easyslider

1. Bedingung:
=UND(FINDEN("{";A1)>0;LÄNGE(A1)>45)

2. Bedingung:
=UND(ISTFEHLER(FINDEN("{";A1));LÄNGE(A1)>35)

Gruss werni
  Thema: [DIAGRAMM] Werte in Spalte den Säulen zuweisen und mehr 
werni

Antworten: 2
Aufrufe: 271

BeitragForum: Excel Hilfe   Verfasst am: 21. Okt 2011, 11:59   Titel: AW: [DIAGRAMM] Werte in Spalte den Säulen zuweisen und mehr Version: Office 2003
Hallo Spearo

Errichte eine Liste mit jedem Ereignis 1x.

Arbeitsblatt mit dem Namen 'Tabelle2' EF1ListeWieviele2Fertig253In Arbeit204Eingestellt105Pausiert5ZelleFormelF2=ZÄHLENWENN(A:A;E2)F3=ZÄHLENWENN(A:A;E3)F4=ZÄHLENWENN(A:A;E4)F5=ZÄHLENWENN(A:A;E5)Diese Tabelle wurde mit Tab2Html (v2.4.1) erstellt. ©Gerd alias Bamberg

Gruss werni
  Thema: Statistische Anzeige von Terminen im Diagramm 
werni

Antworten: 2
Aufrufe: 536

BeitragForum: Excel Auswertungen   Verfasst am: 21. Okt 2011, 11:15   Titel: AW: Statistische Anzeige von Terminen im Diagramm Version: Office 2007
Hallo

So! In Spalte A:A hast du die Daten (solange alles im selben Jahr ist)

Arbeitsblatt mit dem Namen 'Tabelle1' DE1MonatTermine2Januar73Februar94März145April106Mai177Juni98Juli99August1010September811Oktober1112November1013Dezember8ZelleFormelE2=SUMMENPRODUKT((MONAT(A$2:A$500)=ZEILE(B1))*(A$2:A$500<>0))E3=SUMMENPRODUKT((MONAT(A$2:A$500)=ZEILE(B2))*(A$2:A$500<>0))E4=SUMMENPRODUKT((MONAT(A$2:A$500)=ZEILE(B3))*(A$2:A$500<>0))E5=SUMMENPRODUKT((MONAT(A$2:A$500)=ZEILE(B4))*(A$2:A$500<>0))E6=SUMMENPRODUKT((MONAT(A$2:A$500)=ZEILE(B5))*(A$2:A$500<>0))E7=SUMMENPRODUKT((MONAT(A$2:A$500)=ZEILE(B6))*(A$2:A$500<>0))E8=SUMMENPRODUKT((MONAT(A$2:A$500)=ZEILE(B7))*(A$2:A$500<>0))E9=SUMMENPRODUKT((MONAT(A$2:A$500)=ZEILE(B8))*(A$2:A$500<>0))E10=SUMMENPRODUKT((MONAT(A$2:A$500)=ZEILE(B9))*(A$2:A$500<>0))E11=SUMMENPRODUKT((MONAT(A$2:A$500)=ZEILE(B10))*(A$2:A$500<>0))E12=SUMMENPRODUKT((MONAT(A$2:A$500)=ZEILE(B11))*(A$2:A$500<>0))E13=S ...
  Thema: Formeln erst vor dem Speichern ausführen. 
werni

Antworten: 9
Aufrufe: 355

BeitragForum: Excel VBA (Makros)   Verfasst am: 21. Okt 2011, 08:59   Titel: AW: Formeln erst vor dem Speichern ausführen. Version: Office 2010
Hallo

Auch so, geht dann automatisch.

Private Sub Workbook_Open()
Application.Calculation = xlManual
End Sub

Private Sub Workbook_BeforeSave(ByVal SaveAsUI As Boolean, Cancel As Boolean)
Application.Calculation = xlAutomatic
End Sub

Gruss werni
  Thema: Diagrammfrage 
werni

Antworten: 2
Aufrufe: 150

BeitragForum: Excel Auswertungen   Verfasst am: 20. Okt 2011, 23:03   Titel: AW: Diagrammfrage Version: Office 2010
Hallo

Formatiere die Spalte (Runde) als Text, d.H. schreibe einfach anstatt 1, Runde 1

 AB1RundeZeit2Runde 100:29:333Runde 200:29:554Runde 300:29:215Runde 400:29:006Runde 500:28:457Runde 600:28:59ZelleFormatWertB2hh:mm:ss2.05208333333333E-02B3hh:mm:ss0.020775462962963B4hh:mm:ss2.03819444444444E-02B5hh:mm:ss2.01388888888889E-02B6hh:mm:ss1.99652777777778E-02B7hh:mm:ss2.01273148148148E-02Diese Tabelle wurde mit Tab2Html (v2.4.1) erstellt. ©Gerd alias Bamberg

Gruss werni
  Thema: Datei wird nicht gespeichert 
werni

Antworten: 5
Aufrufe: 176

BeitragForum: Excel Hilfe   Verfasst am: 19. Okt 2011, 22:29   Titel: AW: Datei wird nicht gespeichert Version: Office 2007
Hallo Daniel
Na ja, manche übertreiben gerne mal. Hast bestimmt viele verschiedene Formate drin.
Vielleicht auch ein einzelnes defektes Tabellenblatt.
Würde mal versuchen die Dateigrösse zu reduzieren.

Gruss werni
  Thema: Datei wird nicht gespeichert 
werni

Antworten: 5
Aufrufe: 176

BeitragForum: Excel Hilfe   Verfasst am: 19. Okt 2011, 21:52   Titel: AW: Datei wird nicht gespeichert Version: Office 2007
Hallo Marianne, Daniel

Frage: Sind die Daten auf einer 2. HD auf deinem PC gespeichert? Wenn ja, ist diese momentan im Ruhemodus und muss zuerst aufgeweckt werden.

Sollten die Daten auf einem Server sein, kann es auch mal Unterbrüche im Netzwerk geben. Ist aber eher selten.

Gruss werni
  Thema: Kalender mit Feiertagfunktion 
werni

Antworten: 9
Aufrufe: 596

BeitragForum: Excel Hilfe   Verfasst am: 19. Okt 2011, 21:29   Titel: AW: Kalender mit Feiertagfunktion Version: Office 2003
Hallo Otto NV

Ja, das geht mit Bedingter Formatierung.
Wenn du schon eine Umrandung hast, diese löschen.
Die Zeile A367-C367 (ev. Anpassen) markieren. Format -> Bedingtes Format

Bedingte Formatierung -> Formel ist:

=SUMME($A367)>0

Und dann das Format auswählen und OK

Gruss werni
  Thema: Vergleiche in Kreuztabelle 
werni

Antworten: 6
Aufrufe: 436

BeitragForum: Excel Auswertungen   Verfasst am: 19. Okt 2011, 21:11   Titel: AW: Vergleiche in Kreuztabelle Version: Office 2007
Hallo Tanja

Meinst du etwas?

 ABCDE1 ABCD2A01213B20414C11015D22206     7HeimAWGewonnen  8AB1  9AC2  10AD1  11BA2  12BC4  13BD1  14CA1  15CB1  16CD1  17DA2  18DB2  19DC2  ZelleFormelC8=INDEX($B$2:$E$5;VERGLEICH(A8;$A$2:$A$5;0);VERGLEICH($B8;$B$1:$E$1;0))C9=INDEX($B$2:$E$5;VERGLEICH(A9;$A$2:$A$5;0);VERGLEICH($B9;$B$1:$E$1;0))C10=INDEX($B$2:$E$5;VERGLEICH(A10;$A$2:$A$5;0);VERGLEICH($B10;$B$1:$E$1;0))C11=INDEX($B$2:$E$5;VERGLEICH(A11;$A$2:$A$5;0);VERGLEICH($B11;$B$1:$E$1;0))C12=INDEX($B$2:$E$5;VERGLEICH(A12;$A$2:$A$5;0);VERGLEICH($B12;$B$1:$E$1;0))C13=INDEX($B$2:$E$5;VERGLEICH(A13;$A$2:$A$5;0);VERGLEICH($B13;$B$1:$E$1;0))C14=INDEX($B$2:$E$5;VERGLEICH(A14;$A$2:$A$5;0);VERGLEICH($B14;$B$1:$E$1;0))C15=INDEX($B$2:$E$5;VERGLEICH(A15;$A$2:$A$5;0);VERGLEICH($B15;$B$1:$E$1;0))C16=INDEX($B$2:$E$5;VERGLEICH(A16;$A$2:$A$5;0);VERGLEICH($B16;$B$1:$E$1;0))C17=INDEX($B$2:$E$5;VERGLEICH(A17;$A$2:$A$5;0);VERGLEICH($B17;$B$1:$E$1;0))C18=INDEX($B$2:$E$5;VERGLEICH(A18;$A$2:$A$5;0);VERGLEICH($B18;$B$1:$ ...
  Thema: *T*Bezirkkarte Österreich in Excel 2000 
werni

Antworten: 6
Aufrufe: 679

BeitragForum: Excel Hilfe   Verfasst am: 19. Okt 2011, 13:44   Titel: AW: *T*Bezirkkarte Österreich in Excel 2000 Version: Office 2k (2000)
Hallo
Dein AD-Oberhaupt kann sich ja auch mal irren, oder wenn er es weiss, wieso gibt er es nicht weiter?

Was du brauchst ist eine Karte die deine Bezirke mit einer durchzogenen Linie abgrenzt. So wie meine Karte die aus Google gezogen hab, die aber die Bundesländer zeigt und einfarbig war.

Meine Karte hab ich dann eben mit Paint neu eingefärbt.

Gruss werni
  Thema: bräuchte dringend eine kluge Formel 
werni

Antworten: 3
Aufrufe: 161

BeitragForum: Excel Formeln   Verfasst am: 19. Okt 2011, 13:31   Titel: AW: bräuchte dringend eine kluge Formel Version: Office 2k (2000)
Hallo Bernhaard

Mal ein Versuch?

Arbeitsblatt mit dem Namen 'T2' ABCDEFGHIJK1 2010-122011-012011-022011-032011-042011-052011-062011-072011-082011-092A123456789103B468101214161820224C3711151923273135395A123456789106B468101214161820227C371115192327313539Diese Tabelle wurde mit Tab2Html (v2.4.1) erstellt. ©Gerd alias Bamberg

In Tabelle1:
Arbeitsblatt mit dem Namen 'T1' ABCD1 ABC22011-04102438ZelleFormelB2=SUMMENPRODUKT(('T2'!$A$2:$A$1000=B1)*('T2'!$B$1:$K$1=$A2)*('T2'!$B$2:$K1000))C2=SUMMENPRODUKT(('T2'!$A$2:$A$1000=C1)*('T2'!$B$1:$K$1=$A2)*('T2'!$B$2:$K1000))D2=SUMMENPRODUKT(('T2'!$A$2:$A$1000=D1)*('T2'!$B$1:$K$1=$A2)*('T2'!$B$2:$K1000))Diese Tabelle wurde mit Tab2Html (v2.4.1) erstellt. ©Gerd alias Bamberg

Gruss werni
  Thema: Kalender mit Feiertagfunktion 
werni

Antworten: 9
Aufrufe: 596

BeitragForum: Excel Hilfe   Verfasst am: 19. Okt 2011, 12:59   Titel: AW: Kalender mit Feiertagfunktion Version: Office 2003
Hallo Otto NV

Das liegt an der Funktion MONATSENDE. Die benötigt den AddIn Analyse Funktion.

Du kannst aber auch eine Formel ohne das Addin eingeben.

In Zelle A367:

=WENN(MONAT(A365)<>MONAT(A365)+1;"";A366+1)

Gruss werni
  Thema: *T*Bezirkkarte Österreich in Excel 2000 
werni

Antworten: 6
Aufrufe: 679

BeitragForum: Excel Hilfe   Verfasst am: 19. Okt 2011, 12:41   Titel: AW: *T*Bezirkkarte Österreich in Excel 2000 Version: Office 2k (2000)
Hallo

Du kannst mit Excel eine Grafik von *.bmp, *.jpg etc. die Gruppierung einzelner Sektoren nicht aufheben, sonst hätte ich das auch Vorgeschlegen.

Deshalb in Paint.

Gruss werni
  Thema: Ein Fall für sverweis oder mehrere wenn-dann Operationen? 
werni

Antworten: 4
Aufrufe: 485

BeitragForum: Excel Formeln   Verfasst am: 19. Okt 2011, 12:28   Titel: AW: Ein Fall für sverweis oder mehrere wenn-dann Operationen Version: Office 2007
Hallo

Erstelle eine Kreuztabelle mit Alter, Weiten und Punkten. Ev. für jede Wettkampfart eine eigene.
Auswertung mit INDEX VERGLEICH

Siehe Beispiel im Anhang:

Gruss werni
 
Seite 72 von 147 Gehe zu Seite Zurück  1, 2, 3, 4, 5, 6, 7 ... 69, 70, 71, 72, 73, 74, 75 ... 141, 142, 143, 144, 145, 146, 147  Weiter
Gehe zu:  
Alle Zeiten sind
GMT + 1 Stunde

----> Diese Seite Freunden empfehlen <------ Impressum - Besuchen Sie auch: HTML Editor Forum