Office Forum
www.Office-Loesung.de
Access :: Excel :: Outlook :: PowerPoint :: Word :: Office :: Wieder Online ---> provisorisches Office Forum <-
Index
Profil anzeigen : wimmera
Avatar Alles über wimmera

 Im Profil kannst Du frei den Rang ändern
Anmeldungsdatum:  31.12.2008
Beiträge insgesamt:  Alle Beiträge von wimmera anzeigen
Wohnort:  St.Johann im Pongau (Salzburg)
Website:   
Beruf:   
Interessen:  
Rufname: Wimmsti
Twitter:
Facebook:
Kontakt wimmera
E-Mail-Adresse:  
Private Nachricht: Private Nachricht senden
MSN Messenger:  
Yahoo Messenger:
AIM-Name:  
ICQ-Nummer:
Die neuesten Beiträge:
Seite 1 von 40 Gehe zu Seite 1, 2, 3, 4, 5, 6, 7 ... 34, 35, 36, 37, 38, 39, 40  Weiter
Autor Nachricht
  Thema: Hform Kontrollkästchen = -1 / Textfeld soll im UForm Filter (beantwortet)
wimmera

Antworten: 7
Aufrufe: 85

Forum: Access Formulare   Verfasst am: 19. März 2014, 16:12   Titel: AW: Hform Kontrollkästchen = -1 / Textfeld soll im UForm Fil
Hallo und Danke für Eure Antworten, funktioniert Super!! Lg Alex
  Thema: Hform Kontrollkästchen = -1 / Textfeld soll im UForm Filter (beantwortet)
wimmera

Antworten: 7
Aufrufe: 85

Forum: Access Formulare   Verfasst am: 19. März 2014, 12:35   Titel: Hform Kontrollkästchen = -1 / Textfeld soll im UForm Filter
Hallo zusammen, Ich benötige bitte Eure Hilfe Ich verwende im HForm ein Kontrollkästchen. Wenn ich dieses auf -1 stelle soll im UForm ein Textfeld gefiltert werden. Ich selbst kann nur Text -Text ...
  Thema: Daten gruppieren! (offen)
wimmera

Antworten: 6
Aufrufe: 92

Forum: Access Tabellen & Abfragen   Verfasst am: 05. Dez 2013, 17:04   Titel: AW: Daten gruppieren!
Da ich das ganze ja noch nicht in Access berechnen kann, wurden die Tabellen in Excel kopiert und angepasst. Dabei habe ich die kommastelln von ? auf 2 reduziert sind aber rechnerisch noch vorhanden. ...
  Thema: Daten gruppieren! (offen)
wimmera

Antworten: 6
Aufrufe: 92

Forum: Access Tabellen & Abfragen   Verfasst am: 05. Dez 2013, 14:45   Titel: AW: Daten gruppieren!
Mahlzeit, Mit Verlaub: Deine Ergebnistabelle ist nicht nachvollziehbar. Wenn man da gegebene Werte summiert, kommen teilweise andere Summen heraus als von Dir gewünscht. Und bei den Zeiten gibt ...
  Thema: Daten gruppieren! (offen)
wimmera

Antworten: 6
Aufrufe: 92

Forum: Access Tabellen & Abfragen   Verfasst am: 05. Dez 2013, 11:45   Titel: AW: Daten gruppieren!
Hallo Klaus und Danke für Deine Antwort. Ich möchte jetzt die qm Summiert aber nicht gesamt, sondern nur pro Ladung. Wie Schon erwähnt stellt sich die Information der Ladung durch folgendes zusamm ...
  Thema: Daten gruppieren! (offen)
wimmera

Antworten: 6
Aufrufe: 92

Forum: Access Tabellen & Abfragen   Verfasst am: 04. Dez 2013, 16:59   Titel: Daten gruppieren!
Hallo zusammen, Ich benötige bitte Eure Hilfe. Ich erhalte einige Daten, dabei geht es um einen Produktionsprozess. Dabei wird das Produkt (platten) über eine Anlage gefahren. Diese Platten ha ...
  Thema: User im selben DS speichern! (beantwortet)
wimmera

Antworten: 1
Aufrufe: 60

Forum: Access Programmierung / VBA   Verfasst am: 03. Okt 2013, 15:32   Titel: User im selben DS speichern!
Hallo zusammen, Ich habe folgendes Proble. Zu begin mus sich der User in der DB anmelden und danach den Butten Start auslösen. Ist die Zeit abgelaufen, wird automatisch über eine Kamera ein Foto g ...
  Thema: Hilfe bei meiner Schleife Programmierung! (offen)
wimmera

Antworten: 20
Aufrufe: 434

Forum: Access Formulare   Verfasst am: 19. Jul 2013, 14:18   Titel: AW: Hilfe bei meiner Schleife Programmierung!
Hallo zusammen und Danke für Eure Hilfe, Sorry das ich mich nach so langer Zeit melde. Ich habe das ganze jetzt ohne Outlook gelöst und das ganze sieht jetzt wie folgt aus. Sub CreateEmails( ...
  Thema: Hilfe bei meiner Schleife Programmierung! (offen)
wimmera

Antworten: 20
Aufrufe: 434

Forum: Access Formulare   Verfasst am: 26. Jun 2013, 11:40   Titel: AW: Hilfe bei meiner Schleife Programmierung!
Hi, Der Fehler wird mir im folgenden Code angezeigt. Set MyOutApp = CreateObject("Outlook.Application")Etwas später (neuer Versuch) selbe Aktion. werden mir 4 Mails gesendet ...
  Thema: Hilfe bei meiner Schleife Programmierung! (offen)
wimmera

Antworten: 20
Aufrufe: 434

Forum: Access Formulare   Verfasst am: 26. Jun 2013, 10:09   Titel: AW: Hilfe bei meiner Schleife Programmierung!
Hallo MissPh, Danke für Deine Hilfe. Bei deinem Bsp. sendet mir das Programm genau zwei Mails und dann bekomme ich eine Fehlermeldung. (Laufzeitfehler -1733279739) 98b04005. der Vorgang konnte ...
  Thema: Hilfe bei meiner Schleife Programmierung! (offen)
wimmera

Antworten: 20
Aufrufe: 434

Forum: Access Formulare   Verfasst am: 25. Jun 2013, 17:03   Titel: AW: Hilfe bei meiner Schleife Programmierung!
Hallo zusammen! tut mir leid aber das ist mir momentan etwas zu hoch :cry: Btw: Wie ist es dir überhaupt möglich einen Email-Client zu benutzen ohne einen entsprechenden Connector?solltest Du das m ...
  Thema: Hilfe bei meiner Schleife Programmierung! (offen)
wimmera

Antworten: 20
Aufrufe: 434

Forum: Access Formulare   Verfasst am: 25. Jun 2013, 13:55   Titel: AW: Hilfe bei meiner Schleife Programmierung!
Hallo und Danke für Eure Antworten, DoCmd.GoToRecord , , acFirstda bin ich drübergestolpert :oops: Den Schleifenabschluss bekomme ich immer noch nicht hin? Ich habe "If Me.NewRecord Th ...
  Thema: Hilfe bei meiner Schleife Programmierung! (offen)
wimmera

Antworten: 20
Aufrufe: 434

Forum: Access Formulare   Verfasst am: 25. Jun 2013, 11:44   Titel: Hilfe bei meiner Schleife Programmierung!
Hallo zusammen, ich habe ein Problem mit meiner Schleife und hoffe mir kann jemand helfen. Der erste Datensatz wird hier überhaubt nicht berücksichtigt? Ist die Schleife fertig, erhalte ich eine ...
  Thema: E-Mail senden ohne Outlook und spezielle sendeadresse (beantwortet)
wimmera

Antworten: 2
Aufrufe: 259

Forum: Access Formulare   Verfasst am: 11. Jun 2013, 16:21   Titel: E-Mail senden ohne Outlook und spezielle sendeadresse
Hallo zusammen, Bitte um Eure Hilfe. Ich soll Automatisch aus unserer Datenbank E-Mails versenden und kann dabei Outlook nicht verwenden. Dabei muss ich eine Temporere E-Mailadresse verwenden wo ...
  Thema: Bei Kreuztabellenabfrage leere Positionen mit 0 füllen (mit Feedback)
wimmera

Antworten: 6
Aufrufe: 218

Forum: Access Tabellen & Abfragen   Verfasst am: 21. Mai 2013, 17:14   Titel: AW: Bei Kreuztabellenabfrage leere Positionen mit 0 füllen
Hallo noch mal, Mit Fixierte Spaltenüberschriften hat es funktioniert. Danke noch mal für Eure Hilfe. Schöne Grüße Alex
 
Seite 1 von 40 - Gehe zu Seite 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19, 20, 21, 22, 23, 24, 25, 26, 27, 28, 29, 30, 31, 32, 33, 34, 35, 36, 37, 38, 39, 40  Weiter
Gehe zu:  
Alle Zeiten sind
GMT + 1 Stunde

----> Diese Seite Freunden empfehlen <------ Impressum - Besuchen Sie auch: HTML CSS