Office Forum
www.Office-Loesung.de
Access :: Excel :: Outlook :: PowerPoint :: Word :: Office :: Wieder Online ---> provisorisches Office Forum <-
Index
Profil anzeigen : Jürgen K
Avatar Alles über Jürgen K

 Excel geht so, VBA noch gar nicht.
Anmeldungsdatum:  09.04.2008
Beiträge insgesamt:  Alle Beiträge von Jürgen K anzeigen
Wohnort:   
Website:  http://www.lebenssinn.com/
Beruf:   
Interessen: Excel
Rufname: Jürgen
Twitter:
Facebook:
Kontakt Jürgen K
E-Mail-Adresse:  
Private Nachricht: Private Nachricht senden
MSN Messenger:  
Yahoo Messenger:
AIM-Name:  
ICQ-Nummer:
Die neuesten Beiträge:
Seite 1 von 5 Gehe zu Seite 1, 2, 3, 4, 5  Weiter
Autor Nachricht
  Thema: 8-stellige Codes auslesen... (offen)
Jürgen K

Antworten: 3
Aufrufe: 1058

Forum: Excel Formeln   Verfasst am: 17. März 2009, 23:52   Titel: AW: 8-stellige Codes auslesen...
Hallo Sven, oder evtl. so? in A sind deine unterschiedlichen Codes, in B der entsprechend zweite dazu. In C und D unten stehende Formeln eingeben, und die Zellen benutzerdefiniert nach Vorgabe ...
  Thema: in Abhänigkeit von Alter + Datum einen Wert setzten. (offen)
Jürgen K

Antworten: 11
Aufrufe: 381

Forum: Excel Formeln   Verfasst am: 15. März 2009, 16:29   Titel: AW: in Abhänigkeit von Alter + Datum einen Wert setzten.
Hi Chris, und so? In C2 den Monat eintragen, falls der sich mal ändern sollte.  ABC1GeburtsdatumStatusMonat215.07.2003SCHULE9ZelleFormelB2=WENN(DATEDIF(A2;DATUM(JAHR(HEUTE());$C$2+1;0);"Y& ...
  Thema: in Abhänigkeit von Alter + Datum einen Wert setzten. (offen)
Jürgen K

Antworten: 11
Aufrufe: 381

Forum: Excel Formeln   Verfasst am: 15. März 2009, 13:54   Titel: AW: in Abhänigkeit von Alter + Datum einen Wert setzten.
Hallo, meinst Du das evtl. so?  AB101.09.2003SCHULEZelleFormelB1=WENN(UND(DATEDIF(DATUM(JAHR(A1);;);HEUTE();"Y")>=6;MONAT(A1)>=9);"SCHULE";"KINDERGARTEN")
  Thema: Bis zu wocheende (mit Feedback)
Jürgen K

Antworten: 2
Aufrufe: 166

Forum: Excel Hilfe   Verfasst am: 10. März 2009, 17:26   Titel: AW: Bis zu wocheende
Hi, habe da mal was gebastelt.
  Thema: SUMMEWENN() (mit Feedback)
Jürgen K

Antworten: 3
Aufrufe: 205

Forum: Excel Formeln   Verfasst am: 06. Jan 2009, 13:33   Titel: AW: SUMMEWENN()
Hallo Sabine, wie rene schon schreibt, SUMMENPRODUKT() Arbeitsblatt mit dem Namen 'Tabelle1' ABCDEFGHI1ÜberschriftWerteKategorie Name  KategorieKategorie NameSumme 230077>150  001851853669450 ...
  Thema: Zu dumm um #DIV/0! auszublenden? (mit Feedback)
Jürgen K

Antworten: 4
Aufrufe: 553

Forum: Excel Formeln   Verfasst am: 28. Dez 2008, 19:50   Titel: AW: Zu dumm um #DIV/0! auszublenden?
Hallo Stefan, ohne genau zu wissen was Deine Formel macht, reicht es wenn die Versionsangabe stimmt WENNFEHLER zu nutzen. =WENNFEHLER(WVERWEIS(RUNDEN(I21/5;1)*5;Tabelle2!$A$1&# ...
  Thema: Stundenliste zusammenrechnen (beantwortet)
Jürgen K

Antworten: 31
Aufrufe: 2993

Forum: Excel Hilfe   Verfasst am: 27. Dez 2008, 20:26   Titel: AW: Stundenliste zusammenrechnen
Hi, ich mach noch mal einen Versuch. Wie rechnest Du die einzelnen Zeiten aus? Schau Dir dazu mal die Ziele 17 an, falls Du noch ohne Rest() arbeitest. Arbeitsblatt mit dem Namen 'Tabelle4' AB ...
  Thema: Brauche Hilfe bei einer Formel (mit Feedback)
Jürgen K

Antworten: 3
Aufrufe: 327

Forum: Excel Formeln   Verfasst am: 27. Dez 2008, 19:51   Titel: AW: Brauche Hilfe bei einer Formel
Hallo Mikdo, kannst Du hiermit leben? Arbeitsblatt mit dem Namen 'Tabelle3' ABCDEFG1 F    4ZelleFormelG1=SPALTEN(A:F)-VERGLEICH("F";A1:F1;0)+1-ANZAHL2(A1:F1) bzw. wenn Du noch die F ...
  Thema: Stundenliste zusammenrechnen (beantwortet)
Jürgen K

Antworten: 31
Aufrufe: 2993

Forum: Excel Hilfe   Verfasst am: 26. Dez 2008, 21:00   Titel: AW: Stundenliste zusammenrechnen
Hallo Andre, versuch mal statt =D3-C3 besser =REST(D3-C3;1)
  Thema: Formeln speichern (beantwortet)
Jürgen K

Antworten: 1
Aufrufe: 223

Forum: Excel Hilfe   Verfasst am: 31. Okt 2008, 17:43   Titel: AW: Formeln speichern
Hi oki1971, Du solltest uns schon die Formel nennen und wie der Tabellenaufbau ist, sprich in welcher Zelle ist welche Formel und bezieht sich auf welche Zellen. Ansonsten ist Hilfe kaum möglich. ...
  Thema: blutiger anfänger (beantwortet)
Jürgen K

Antworten: 1
Aufrufe: 228

Forum: Excel Formeln   Verfasst am: 31. Okt 2008, 17:33   Titel: AW: blutiger anfänger
Hallo, dann schreib in AK89 =Y89 und 12 Spalten weiter =Y89/2
  Thema: zählen wir mal bis ... :) ()
Jürgen K

Antworten: 12499
Aufrufe: 426651

Forum: Forum-Spiele   Verfasst am: 31. Okt 2008, 17:13   Titel: AW: zählen wir mal bis ... :)
11 73 0
  Thema: Excel "Ticker"? (offen)
Jürgen K

Antworten: 10
Aufrufe: 1808

Forum: Excel Hilfe   Verfasst am: 30. Okt 2008, 23:51   Titel: AW: Excel "Ticker"?
Hi, bitte schön. Antwort zu Frage 1: mittels bedingter Formatierung. Formel ist =$A$1-$B$1<10 oder =$A$1-$B$1=<10jenachdem wie Du es möchtest. Dann klickst Du auf 'Formatieren' und wähl ...
  Thema: Tabellenproblem (mit Feedback)
Jürgen K

Antworten: 5
Aufrufe: 259

Forum: Excel Formeln   Verfasst am: 30. Okt 2008, 23:17   Titel: AW: Tabellenproblem
Hi, versuch mal =WENNFEHLER(WENN(VERGLEICH(Tabelle1!B2;Tabelle2!$A$2:$A$43;0)>0;"x";"");"")
  Thema: Ferientermine errechnen (offen)
Jürgen K

Antworten: 4
Aufrufe: 640

Forum: Excel Hilfe   Verfasst am: 29. Okt 2008, 20:52   Titel: AW: Ferientermine errechnen
Hallo Sven, grundsätzlich eine gute Idee. Es wird aber daran scheitern, dass im Gegensatz zu den Feiertagen die Schulferien keinen festen Regeln unterliegen, sondern vom Bildungsministerium oder w ...
 
Seite 1 von 5 - Gehe zu Seite 1, 2, 3, 4, 5  Weiter
Gehe zu:  
Alle Zeiten sind
GMT + 1 Stunde

----> Diese Seite Freunden empfehlen <------ Impressum - Besuchen Sie auch: Macromedia Dreamweaver