Office Forum
www.Office-Loesung.de
Access :: Excel :: Outlook :: PowerPoint :: Word :: Office :: Wieder Online ---> provisorisches Office Forum <-
Stunden raussuchen und addieren
zurück: excel/word checkliste weiter: SVerweis mit mehreren funden. 2 und 3 Fund geben #Zahl aus Unbeantwortete Beiträge anzeigen
Neues Thema eröffnen   Neue Antwort erstellen     Status: Antwort Facebook-Likes Diese Seite Freunden empfehlen
Zu Browser-Favoriten hinzufügen
Autor Nachricht
Gebhardt
Gast


Verfasst am:
29. Apr 2014, 19:48
Rufname:

Stunden raussuchen und addieren - Stunden raussuchen und addieren

Nach oben
       Version: Office 2010

Hallo Liebe Forum Gemeinde, bisher bin cih hier immer sehr gut weitergekommen, nun aber brauche ich eure Hilfe, und bedanke mich schon mal im vorraus.

Ich habe eine Ecxel Tabelle Geschrieben, für meine Stunden, die ich Im Monat mache.
Dabei wird zusammen gerechnet von wann bis wann cih arbeite minus meiner Pause, und plus meinem Stundenlohn.
jetzt benötige ich eine Formel, die mir am Ende des Monats sagt
Ich habe zb. 100 Stunden in der Werkstatt gearbeitet 50 Stunden als LKW Fahrer und 80 Stunden auf dem kran.
Diese soll er aus der Spalte F4 bis F33 herraus lesen, denn dort schreibe ich rein was ich gemacht ahbe ob Werkstatt, Kran oder LKW. Die stunden werden für den jeweiligen Tag in Spalte E eingetragen auch hier von E4 bis E33.

Ich hoffe ihr könnt mir weiterhelfen.

Und Bedanke mich schon mal im vorraus
< Peter >
Excel-Moderator, der immer noch dazu lernt


Verfasst am:
29. Apr 2014, 19:54
Rufname: Kommt darauf an wer ruft
Wohnort: Das schönste Land in Deutschlands Gaun

AW: Stunden raussuchen und addieren - AW: Stunden raussuchen und addieren

Nach oben
       Version: Office 2010

Hallo,

das hört sich nach der Funktion Summewenn() an.

_________________
Gruß
Peter
RPP63
ambitionierter Spätanfänger


Verfasst am:
29. Apr 2014, 19:57
Rufname:
Wohnort: mitten im Pott

AW: Stunden raussuchen und addieren - AW: Stunden raussuchen und addieren

Nach oben
       Version: Office 2010

Hallo!
Wie wäre es mit =SUMMEWENN()?

 ABCFG
2Werkstatt7,5 Werkstatt5,5
3Kran13 Kran6
4LKW20 LKW7,5
5   Werkstatt2
6   LKW8,5
7   LKW4
8   Kran7

ZelleFormel
B2=SUMMEWENN(F$2:G$8;A2;G$2:G$8)
B3=SUMMEWENN(F$2:G$8;A3;G$2:G$8)
B4=SUMMEWENN(F$2:G$8;A4;G$2:G$8)


Gruß, Ralf

_________________
besser spät als nie ...
Neues Thema eröffnen   Neue Antwort erstellen Alle Zeiten sind
GMT + 1 Stunde

Diese Seite Freunden empfehlen

Seite 1 von 1
Gehe zu:  
Du kannst Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum herunterladen

Verwandte Themen
Forum / Themen   Antworten   Autor   Aufrufe   Letzter Beitrag 
Keine neuen Beiträge Excel Formeln: Werte aus Liste raussuchen 8 KARL 1217 30. Apr 2014, 18:10
Holger1968 Werte aus Liste raussuchen
Keine neuen Beiträge Excel Formeln: Stunden und Minuten 4 Lisa4986 2711 28. Nov 2005, 15:05
Lisa4986 Stunden und Minuten
Keine neuen Beiträge Excel Formeln: Werte neben Namen addieren!? 2 Gast 1395 17. Okt 2005, 08:06
tigersnake Werte neben Namen addieren!?
Keine neuen Beiträge Excel Formeln: Zellbezug / automatisches addieren 4 A-Man 1508 20. Sep 2005, 10:46
Gast Zellbezug / automatisches addieren
Keine neuen Beiträge Excel Formeln: H I L F E !! Umwandlung einer Stunden/Minuten Angabe !! 2 Nils Neumeister 3911 29. Jul 2005, 12:13
Willie H I L F E !! Umwandlung einer Stunden/Minuten Angabe !!
Keine neuen Beiträge Excel Formeln: Mengen addieren 2 tom_r 2608 25. Jul 2005, 11:02
tom_r Mengen addieren
Keine neuen Beiträge Excel Formeln: werte aus verschiedenen tabellen addieren 3 Actiongreg 2518 06. Jul 2005, 17:23
actiongreg werte aus verschiedenen tabellen addieren
Keine neuen Beiträge Excel Formeln: Addition von Stunden 2 Jan2808 1790 05. Jul 2005, 11:53
Jan2808 Addition von Stunden
Keine neuen Beiträge Excel Formeln: Mehrere Formelergebnisse addieren ohne Hilfsspalte? 14 Detlef 42 1915 27. Apr 2005, 20:24
Hübi Mehrere Formelergebnisse addieren ohne Hilfsspalte?
Keine neuen Beiträge Excel Formeln: Stunden berechnen 4 Blacksmithtwo 3129 25. Apr 2005, 17:18
Leeza Stunden berechnen
Keine neuen Beiträge Excel Formeln: Stunden in Tage umrechnen 8 picus 17773 10. Apr 2005, 17:55
picus Stunden in Tage umrechnen
Keine neuen Beiträge Excel Formeln: Stunden mit Währung multiplizieren, Ergebnis als Währung 6 Pasche 5752 14. März 2005, 12:27
Scopri Stunden mit Währung multiplizieren, Ergebnis als Währung
 

----> Diese Seite Freunden empfehlen <------ Impressum - Besuchen Sie auch: Microsoft Excel-Formeln