Office Forum
www.Office-Loesung.de
Access :: Excel :: Outlook :: PowerPoint :: Word :: Office :: Wieder Online ---> provisorisches Office Forum <-
Formel gesucht, Summe Werte aus Spalte bei Bed. Spalte 2
zurück: Summieren wenn weiter: Index - Vergleich. Davon Summe bilden Unbeantwortete Beiträge anzeigen
Neues Thema eröffnen   Neue Antwort erstellen     Status: Feedback Facebook-Likes Diese Seite Freunden empfehlen
Zu Browser-Favoriten hinzufügen
Autor Nachricht
Dolle
Im Profil kannst Du frei den Rang ändern


Verfasst am:
19. Okt 2012, 11:03
Rufname:

Formel gesucht, Summe Werte aus Spalte bei Bed. Spalte 2 - Formel gesucht, Summe Werte aus Spalte bei Bed. Spalte 2

Nach oben
       Version: Office 2010

Hallo Office Forum, ich suche eine Formel um Summe Werte aus einer Spalte in einer zelle zu erhalten wenn eine zugehörige Bedingung aus einer parallelen Spalte erfüllt ist.

Bsp:

In Spalte A5:A30 stehen lauter Projektwerte in EUR, und in Spalte B5:B30 steht der zugehörige Projektstatus (1, 2, oder 3, ...),... nun möchte ich mir die Summe aller Projekte 1 aus Spalte A5:30 in Zelle C5 berechnen lassen, dann in C6 Summe Projekte Status 2,..... Ich komm nicht drauf welche Formel das abbildet.

Danke!!!
steve1da
Moderator


Verfasst am:
19. Okt 2012, 11:05
Rufname:


AW: Formel gesucht, Summe Werte aus Spalte bei Bed. Spalte 2 - AW: Formel gesucht, Summe Werte aus Spalte bei Bed. Spalte 2

Nach oben
       Version: Office 2010

Hola,

du suchst SUMMEWENN Wink

Gruß,
steve1da
Dolle
Im Profil kannst Du frei den Rang ändern


Verfasst am:
19. Okt 2012, 11:11
Rufname:

AW: Formel gesucht, Summe Werte aus Spalte bei Bed. Spalte 2 - AW: Formel gesucht, Summe Werte aus Spalte bei Bed. Spalte 2

Nach oben
       Version: Office 2010

... JA, aber ich steht auf dem Schlauch wie ich das abbilde,... =SUMMEWENN(......)
steve1da
Moderator


Verfasst am:
19. Okt 2012, 11:13
Rufname:

AW: Formel gesucht, Summe Werte aus Spalte bei Bed. Spalte 2 - AW: Formel gesucht, Summe Werte aus Spalte bei Bed. Spalte 2

Nach oben
       Version: Office 2010

Das gibt doch schon der Formelassistent her....

Code:
=SUMMEWENN(B5:B30;1;A5:A30)
Dolle
Im Profil kannst Du frei den Rang ändern


Verfasst am:
19. Okt 2012, 11:16
Rufname:


AW: Formel gesucht, Summe Werte aus Spalte bei Bed. Spalte 2 - AW: Formel gesucht, Summe Werte aus Spalte bei Bed. Spalte 2

Nach oben
       Version: Office 2010

.... ich brauch Kaffee Smile Danke!
Neues Thema eröffnen   Neue Antwort erstellen Alle Zeiten sind
GMT + 1 Stunde

Diese Seite Freunden empfehlen

Seite 1 von 1
Gehe zu:  
Du kannst Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum herunterladen

Verwandte Themen
Forum / Themen   Antworten   Autor   Aufrufe   Letzter Beitrag 
Keine neuen Beiträge Excel Formeln: Formel für Leerzeilen 2 Ursula 2167 24. März 2004, 12:31
steve1da Formel für Leerzeilen
Keine neuen Beiträge Excel Formeln: Formel 1 posti 636 20. März 2004, 15:51
Dick Formel
Keine neuen Beiträge Excel Formeln: wenn formel mit ODER 4 Equilibrium 1654 16. März 2004, 00:09
Gast wenn formel mit ODER
Keine neuen Beiträge Excel Formeln: Suche Formel (keine ahnung ob es sowas gibt) 1 Teladi 2758 12. März 2004, 07:48
peb Suche Formel (keine ahnung ob es sowas gibt)
Keine neuen Beiträge Excel Formeln: Brauche Hilfe: SVerweis + Wenn Formel Beispiel 10 Gast 7507 08. März 2004, 18:25
Gast Brauche Hilfe: SVerweis + Wenn Formel Beispiel
Keine neuen Beiträge Excel Formeln: Platzhalter in deiner SUMMEPRODUKT formel 5 seraph 3464 03. März 2004, 18:26
seraph Platzhalter in deiner SUMMEPRODUKT formel
Keine neuen Beiträge Excel Formeln: Suche ein Formel 4 Unwissender 2147 20. Feb 2004, 09:45
xpecidy Suche ein Formel
Keine neuen Beiträge Excel Formeln: Wenn Formel oder Identisch Formel 2 Big_Daddy17 5590 19. Feb 2004, 11:58
Big_Daddy17 Wenn Formel oder Identisch Formel
Keine neuen Beiträge Excel Formeln: formel für 2 Arbeitsmappen 2 Diana 1135 18. Feb 2004, 18:17
peb formel für 2 Arbeitsmappen
Keine neuen Beiträge Excel Formeln: WENN bzw. SUMMEWENN Formel (Provisionsberechnung) 4 Uli 6094 17. Feb 2004, 09:58
Manfred Bartak WENN bzw. SUMMEWENN Formel (Provisionsberechnung)
Keine neuen Beiträge Excel Formeln: Wenn;Oder, Nichtgleich Formel verschachtelt? 2 nebbio 18743 02. Feb 2004, 17:21
nebbio Wenn;Oder, Nichtgleich Formel verschachtelt?
Keine neuen Beiträge Excel Formeln: Summe von verschiedenen Tabellenblättern 1 Hawlinger 695 02. Feb 2004, 13:10
Hajo_Zi Summe von verschiedenen Tabellenblättern
 

----> Diese Seite Freunden empfehlen <------ Impressum - Besuchen Sie auch: Macromedia Dreamweaver