Office Forum
www.Office-Loesung.de
Access :: Excel :: Outlook :: PowerPoint :: Word :: Office :: Wieder Online ---> provisorisches Office Forum <-
Sverweis und Wenn verknüpfen?
zurück: Wenn (istLeer) trotz Formel in der Zelle weiter: Umwandeln von Uhrzeit in Benutzerdefiniert Unbeantwortete Beiträge anzeigen
Neues Thema eröffnen   Neue Antwort erstellen     Status: Antwort Facebook-Likes Diese Seite Freunden empfehlen
Zu Browser-Favoriten hinzufügen
Autor Nachricht
Klexel
Gast


Verfasst am:
21. März 2012, 18:19
Rufname:

Sverweis und Wenn verknüpfen? - Sverweis und Wenn verknüpfen?

Nach oben
       Version: Office 2007

Hallo,

ich habe folgendes Problem:

Jeder unserer Kunden hat pro Anteil eine Anteilsnr. Manche Kunden haben auch mehrere Anteile und somit mehrere Anteilsnummern.

Bisher sind dann diejenigen, die mehrere Anteile haben, doppelt oder dreifach (je nachdem) in der Excelliste vorhanden. Ich möchte aber jeden Kunden nur einmal in der Liste und dafür in extra Spalten noch die zusätzlichen Anteilsnummern haben.

Wie bekomme ich das denn am Besten hin, das er mir alle Anteilsnummern pro Kunde auflistet? Und auch nicht zweimal die gleiche Anteilsnummer nimmt?

Ich hoffe das ist einigermaßen verständlich geschrieben....

Viele Grüße
shift-del
{Irrtum / Versuch * Glaskugel}


Verfasst am:
21. März 2012, 21:15
Rufname: Detlef
Wohnort: Ehemaliges Fabrikgelände


AW: Sverweis und Wenn verknüpfen? - AW: Sverweis und Wenn verknüpfen?

Nach oben
       Version: Office 2007

Hallo

Für die Kunden-Spalte:
http://www.excelformeln.de/formeln.html?welcher=194

Für die Anteilsnummern-Spalten:
http://excelformeln.de/formeln.html?welcher=28

_________________
Wir sehen uns!
... shift-del
Eine Mustertabelle hilft beim Helfen.
Excel Super-Funktionen: VERWEIS(), INDEX(), WAHL()
Neues Thema eröffnen   Neue Antwort erstellen Alle Zeiten sind
GMT + 1 Stunde

Diese Seite Freunden empfehlen

Seite 1 von 1
Gehe zu:  
Du kannst Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum herunterladen

Verwandte Themen
Forum / Themen   Antworten   Autor   Aufrufe   Letzter Beitrag 
Keine neuen Beiträge Excel Formeln: Tabellen verknüpfen die 2te 1 Gast 1663 11. Nov 2004, 02:43
Gast1 Tabellen verknüpfen die 2te
Keine neuen Beiträge Excel Formeln: fehlerhafter SVERWEIS 15 Gast 2219 08. Nov 2004, 15:09
Gast fehlerhafter SVERWEIS
Keine neuen Beiträge Excel Formeln: Verknüpfen von Daten in verschiedenen Zeilen/Spalten 2 Guybrush Treepwood 3197 29. Okt 2004, 09:18
Guybrush Treepwood Verknüpfen von Daten in verschiedenen Zeilen/Spalten
Keine neuen Beiträge Excel Formeln: problem mit sverweis 7 alex81 1258 28. Okt 2004, 21:51
ae problem mit sverweis
Keine neuen Beiträge Excel Formeln: Koennte ein Sverweis sein *{=SUMME((MONAT(A1:A7)=E1)*(C1:C7) 2 Gast 1362 25. Okt 2004, 20:15
Gast Koennte ein Sverweis sein *{=SUMME((MONAT(A1:A7)=E1)*(C1:C7)
Keine neuen Beiträge Excel Formeln: Sverweis - nicht alphabetisch 5 Gast 2597 21. Okt 2004, 06:32
Andre1977 Sverweis - nicht alphabetisch
Keine neuen Beiträge Excel Formeln: Problem mit Sverweis 1 Bernett22 1868 19. Okt 2004, 09:32
tom_r Problem mit Sverweis
Keine neuen Beiträge Excel Formeln: Probleme mit SVERWEIS 2 axbaer 874 11. Okt 2004, 21:43
fl618 Probleme mit SVERWEIS
Keine neuen Beiträge Excel Formeln: SVERWEIS, Wert aus der nächsten zelle 9 Dave 5483 11. Okt 2004, 13:50
Dave SVERWEIS, Wert aus der nächsten zelle
Keine neuen Beiträge Excel Formeln: Sverweis HELP!!!!!! 2 Black_Samurai 1773 30. Sep 2004, 18:12
Black_Samurai Sverweis HELP!!!!!!
Keine neuen Beiträge Excel Formeln: wenn oder sverweis 2 Bernett22 1259 20. Sep 2004, 09:59
Bernett22 wenn oder sverweis
Keine neuen Beiträge Excel Formeln: SVERWEIS (VLOOKUP) und sortierte Liste 2 Aloha 2080 07. Sep 2004, 18:55
Aloha SVERWEIS (VLOOKUP) und sortierte Liste
 

----> Diese Seite Freunden empfehlen <------ Impressum - Besuchen Sie auch: Word VBA