Office Forum
www.Office-Loesung.de
Access :: Excel :: Outlook :: PowerPoint :: Word :: Office :: Wieder Online ---> provisorisches Office Forum <-
Sverweis Ergebnis, Weiterrechnung nicht möglich
zurück: Bedingte Formatierung abhängig von Datum weiter: Spalten festsetzen. Unbeantwortete Beiträge anzeigen
Neues Thema eröffnen   Neue Antwort erstellen     Status: Feedback Facebook-Likes Diese Seite Freunden empfehlen
Zu Browser-Favoriten hinzufügen
Autor Nachricht
pirat:-)
Im Profil kannst Du frei den Rang ändern


Verfasst am:
12. Feb 2011, 20:35
Rufname:

Sverweis Ergebnis, Weiterrechnung nicht möglich - Sverweis Ergebnis, Weiterrechnung nicht möglich

Nach oben
       Version: Office 2003

Hallo erstmal,

hab mich jetzt auch mal hier angemeldet, da ich hier meistens immer eine Antwort auf meine Fragen bekommen habe Very Happy

Nun hab ich aber ein neues Problem und weis nicht woran es liegt.
Habe in einer Zelle einen Sverweis hinterlegt. Dieser funktioniert auch ganz gut, und wirft auch den gesuchten Wert aus. Nun möchte ich aber mit dem Wert weiterrechnen, da bekomme ich aber immer #Wert als Ergebnis.
Ich vermute dass es an der Formatierung der Matrixtabelle liegt, da ich sonst immer mit dem Sverweis weiterrechnen konnte.

Sorry, bin kein Excel-Profi, deshalb suche ich ja bei euch Hilfe.
< Peter >
Excel-Moderator, der immer noch dazu lernt


Verfasst am:
12. Feb 2011, 20:48
Rufname: Kommt darauf an wer ruft
Wohnort: Das schönste Land in Deutschlands Gaun

AW: Sverweis Ergebnis, Weiterrechnung nicht möglich - AW: Sverweis Ergebnis, Weiterrechnung nicht möglich

Nach oben
       Version: Office 2003

Hallo,

die Infos sind etwas dürftig aber der Wert den die Sverweis-Formel auswirft könnte Text sein.

Hast du das mit der Funktion Isttext() mal geprüft?

_________________
Gruß
Peter
pirat:-)
Im Profil kannst Du frei den Rang ändern


Verfasst am:
12. Feb 2011, 23:03
Rufname:


AW: Sverweis Ergebnis, Weiterrechnung nicht möglich - AW: Sverweis Ergebnis, Weiterrechnung nicht möglich

Nach oben
       Version: Office 2003

Hallo,

danke, genau das war das Problem es handelte sich um einen Text.
Neues Thema eröffnen   Neue Antwort erstellen Alle Zeiten sind
GMT + 1 Stunde

Diese Seite Freunden empfehlen

Seite 1 von 1
Gehe zu:  
Du kannst Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum herunterladen

Verwandte Themen
Forum / Themen   Antworten   Autor   Aufrufe   Letzter Beitrag 
Keine neuen Beiträge Excel Formeln: Rechnungsformular erstellen (SVerweis, WVerweis) 1 Susan 2997 14. Nov 2004, 19:42
ae Rechnungsformular erstellen (SVerweis, WVerweis)
Keine neuen Beiträge Excel Formeln: sverweis + darunterliegende Zeilen 7 L*R 3701 12. Nov 2004, 13:55
Arnim sverweis + darunterliegende Zeilen
Keine neuen Beiträge Excel Formeln: Problem mit sverweis 6 Yvi 648 11. Nov 2004, 16:38
ae Problem mit sverweis
Keine neuen Beiträge Excel Formeln: problem mit sverweis 7 alex81 1258 28. Okt 2004, 21:51
ae problem mit sverweis
Keine neuen Beiträge Excel Formeln: Koennte ein Sverweis sein *{=SUMME((MONAT(A1:A7)=E1)*(C1:C7) 2 Gast 1362 25. Okt 2004, 20:15
Gast Koennte ein Sverweis sein *{=SUMME((MONAT(A1:A7)=E1)*(C1:C7)
Keine neuen Beiträge Excel Formeln: Sverweis 4 Bernett22 1867 20. Okt 2004, 16:32
Bernett22 Sverweis
Keine neuen Beiträge Excel Formeln: Problem mit Sverweis 1 Bernett22 1868 19. Okt 2004, 09:32
tom_r Problem mit Sverweis
Keine neuen Beiträge Excel Formeln: Sverweis HELP!!!!!! 2 Black_Samurai 1773 30. Sep 2004, 18:12
Black_Samurai Sverweis HELP!!!!!!
Keine neuen Beiträge Excel Formeln: Verschachtelte WENN-Formel, VERGLEICH oder SVERWEIS? 14 Zokanta 4788 27. Sep 2004, 22:34
Zokanta Verschachtelte WENN-Formel, VERGLEICH oder SVERWEIS?
Keine neuen Beiträge Excel Formeln: Vergleich mit SVERWEIS und WENN 4 Marc 3124 27. Sep 2004, 12:44
Marc Vergleich mit SVERWEIS und WENN
Keine neuen Beiträge Excel Formeln: SVERWEIS (VLOOKUP) und sortierte Liste 2 Aloha 2080 07. Sep 2004, 18:55
Aloha SVERWEIS (VLOOKUP) und sortierte Liste
Keine neuen Beiträge Excel Formeln: Formel - Erweiterung =WENN(A18="";"";SVE 3 Shooter 1254 24. Aug 2004, 00:44
fridgenep Formel - Erweiterung =WENN(A18="";"";SVE
 

----> Diese Seite Freunden empfehlen <------ Impressum - Besuchen Sie auch: Excel Tipps