Office Forum
www.Office-Loesung.de
Access :: Excel :: Outlook :: PowerPoint :: Word :: Office :: Wieder Online ---> provisorisches Office Forum <-
WENN + UND Funktion DANN ...
zurück: Daten monatsauflaufend/ Jahresauflaufend nach Datum weiter: =SVERWEIS() Unbeantwortete Beiträge anzeigen
Neues Thema eröffnen   Neue Antwort erstellen     Status: Antwort Facebook-Likes Diese Seite Freunden empfehlen
Zu Browser-Favoriten hinzufügen
Autor Nachricht
Mynority
Im Profil kannst Du frei den Rang ändern


Verfasst am:
14. Dez 2010, 12:20
Rufname:

WENN + UND Funktion DANN ... - WENN + UND Funktion DANN ...

Nach oben
       Version: Office 2003

Hallo,

ich brauche folgende Formel.

Ich habe einen Wert

sagen wir:

100 bei A1
x bei B1

Bei B3 brauche ich folgende Bedingung

Wenn Wert 100<(x+30) und gleichzeitig 100>(x-30) , dann soll in das Feld A3 der Wert A1 angezeigt werden, ansonsten leere Zeile...

Kann mir da wer weiterhelfen.

Habe folgendes probiert, aber das funktioniert nicht

A3=WENN(UND(A1<(B1+30);A1>(B1-30))A1;"")

aber irgendwie funktioniert das nicht so ganz....mir werd dann "FALSCH" ausgegeben...

Hoffe könnt mir helfen...



//EDIT: Okay, funkltioniert jetzt doch irgendwie, weiß aber nicht wieso es vorher nicht ging...sorry...
werni
Solala


Verfasst am:
14. Dez 2010, 12:58
Rufname: werni
Wohnort: Ennenda GL


AW: WENN + UND Funktion DANN ... - AW: WENN + UND Funktion DANN ...

Nach oben
       Version: Office 2003

Hallo Mynority

In deiner Formel fehlt ein Semikolon

Arbeitsblatt mit dem Namen 'Tabelle1'
 AB
1100115
2  
3100 

ZelleFormel
A3=WENN(UND(A1<(B1+30);A1>(B1-30));A1;"")
Diese Tabelle wurde mit Tab2Html (v2.4.1) erstellt. ©Gerd alias Bamberg


Gruss werni

_________________
"Die Summe aller Intelligenz auf Erden ist konstant, aber die Anzahl Individuen steigt."
. EINSTEIN
Neues Thema eröffnen   Neue Antwort erstellen Alle Zeiten sind
GMT + 1 Stunde

Diese Seite Freunden empfehlen

Seite 1 von 1
Gehe zu:  
Du kannst Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum herunterladen

Verwandte Themen
Forum / Themen   Antworten   Autor   Aufrufe   Letzter Beitrag 
Keine neuen Beiträge Excel Formeln: probleme mit funktion summe. 1 jabba1 658 08. Jun 2005, 20:45
ae probleme mit funktion summe.
Keine neuen Beiträge Excel Formeln: Trotz Add-In funktioniert Funktion EDATUM nicht 5 vhet (A2K) 6316 28. Apr 2005, 20:24
Frank vhet Trotz Add-In funktioniert Funktion EDATUM nicht
Keine neuen Beiträge Excel Formeln: Wenn Funktion mit zwei Bedingungen und Prozentberechnung 4 manti 1698 12. Apr 2005, 17:19
ae Wenn Funktion mit zwei Bedingungen und Prozentberechnung
Keine neuen Beiträge Excel Formeln: funktion herausfinden 9 Campino_1002000 2067 14. März 2005, 21:19
fl618 funktion herausfinden
Keine neuen Beiträge Excel Formeln: Funktion Subverweis 3 McHilde 860 06. März 2005, 16:46
Sigrid Funktion Subverweis
Keine neuen Beiträge Excel Formeln: Funktion 'Summenprodukt' mit Buchstaben 2 cschaden 2356 05. März 2005, 20:58
cschaden Funktion 'Summenprodukt' mit Buchstaben
Keine neuen Beiträge Excel Formeln: Funktion m. Excel 1 Nee_Help 3237 20. Feb 2005, 20:21
Sigrid Funktion m. Excel
Keine neuen Beiträge Excel Formeln: TODAY()-Funktion einfrieren 3 Gast62757 1861 11. Jan 2005, 11:37
Gast TODAY()-Funktion einfrieren
Keine neuen Beiträge Excel Formeln: MID Funktion 2 filomen 943 03. Jan 2005, 17:02
filomen MID Funktion
Keine neuen Beiträge Excel Formeln: fortlaufende zahl in spalte - funktion? 2 lifius 1741 10. Dez 2004, 19:45
lifius fortlaufende zahl in spalte - funktion?
Keine neuen Beiträge Excel Formeln: Problem mit Funktion "Verketten" 2 Gast 1577 26. Nov 2004, 15:58
Gast Problem mit Funktion "Verketten"
Keine neuen Beiträge Excel Formeln: Funktion aufgebzins 1 Alexa 515 19. Aug 2004, 14:39
fl618 Funktion aufgebzins
 

----> Diese Seite Freunden empfehlen <------ Impressum - Besuchen Sie auch: MS Frontpage