Office Forum
www.Office-Loesung.de
Access :: Excel :: Outlook :: PowerPoint :: Word :: Office :: Wieder Online ---> provisorisches Office Forum <-
Exelformeln
zurück: Zeilen automaisch Ausblenden (kein Autofilter) weiter: Prozentformel berechnen Unbeantwortete Beiträge anzeigen
Neues Thema eröffnen   Neue Antwort erstellen     Status: Antwort Facebook-Likes Diese Seite Freunden empfehlen
Zu Browser-Favoriten hinzufügen
Autor Nachricht
Podologe
Gast


Verfasst am:
18. Apr 2010, 13:21
Rufname:

Exelformeln - Exelformeln

Nach oben
       Version: (keine Angabe möglich)

Hallo an Alle
ich habe in Exel eine Arbeitsmappe mit 5 Tabellenblätter erstellt, jedes Tabellenblatt
enthält eine Liste und nebenan eine Aufstellung mit Begriffen die sich in der Liste wiederholen (bin bei zeile 579). Auf 4 Tabellenblätter funktioniert die u.a. formel einwandfrei, nur die Tabelle mit den 579 Zeilen nimmt die Formel nicht an.
seit Wochen knack ich daran rum und finde kein Lösung.
bitte Hilfe
danke

"=WENN(F5="";"";SVERWEIS(F5;$A$3:$D$12;2))

Der Beitrag wird nach Excel Formeln verschoben. Lisa
< Peter >
Excel-Moderator, der immer noch dazu lernt


Verfasst am:
18. Apr 2010, 14:19
Rufname: Kommt darauf an wer ruft
Wohnort: Das schönste Land in Deutschlands Gaun


AW: Exelformeln - AW: Exelformeln

Nach oben
       Version: (keine Angabe möglich)

Hallo,

was muss man sich darunter
Zitat:
mit den 579 Zeilen nimmt die Formel nicht an.
genau vorstellen?

Steht die Formel

"=WENN(F5="";"";SVERWEIS(F5;$A$3:$D$12;2))

so in der Zelle? Sind in der Originalformel auch die Anführungszeichen vor dem = oder ist das nur hier im Forum? Sind die Zellen in der die Formel steht möglicherweise als Text formatiert?

Deine bisherigen Angaben reichen für mehr als ein Stochern im Neben nicht aus.

_________________
Gruß
Peter
Neues Thema eröffnen   Neue Antwort erstellen Alle Zeiten sind
GMT + 1 Stunde

Diese Seite Freunden empfehlen

Seite 1 von 1
Gehe zu:  
Du kannst Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum herunterladen

Verwandte Themen
Forum / Themen   Antworten   Autor   Aufrufe   Letzter Beitrag 
Keine neuen Beiträge Excel Formeln: Exel-formeln 4 nEo 1950 11. Okt 2004, 22:38
nEo Exel-formeln
 

----> Diese Seite Freunden empfehlen <------ Impressum - Besuchen Sie auch: CSS Forum