Office Forum
www.Office-Loesung.de
Access :: Excel :: Outlook :: PowerPoint :: Word :: Office :: Wieder Online ---> provisorisches Office Forum <-
sverweis Frage
zurück: wenn in zelle der text dann zelle die Farbe*hilfe* weiter: *T*Blatschutz aufheben für alle Register Unbeantwortete Beiträge anzeigen
Neues Thema eröffnen   Neue Antwort erstellen     Status: Feedback Facebook-Likes Diese Seite Freunden empfehlen
Zu Browser-Favoriten hinzufügen
Autor Nachricht
korbee
VBA - Fortgeschrittener Anfänger


Verfasst am:
04. März 2010, 09:24
Rufname:
Wohnort: Bayern

sverweis Frage - sverweis Frage

Nach oben
       Version: Office 2003

Hallo Zusammen,

kann es sein, dass der SVERWEIS funktioniert nur dann, wenn das Suchkriterium sich in der 1. Spalte der Bezugsmatrix befindet?

Ich bekomme immer eine Fehlermeldung (#NV), wenn ich als Suchkriterium ein Wert aus anderen Spalte (außer der ersten) der Bezugsmatrix benutze?

Kann man das Problem irgendwie lösen?

Gruß
korbee
werni
Solala


Verfasst am:
04. März 2010, 09:49
Rufname: werni
Wohnort: Ennenda GL

AW: sverweis Frage - AW: sverweis Frage

Nach oben
       Version: Office 2003

Hallo Korbee

Schau mal hier

http://www.excelformeln.de/formeln.html?welcher=24

Gruss werni

_________________
"Die Summe aller Intelligenz auf Erden ist konstant, aber die Anzahl Individuen steigt."
. EINSTEIN
korbee
VBA - Fortgeschrittener Anfänger


Verfasst am:
04. März 2010, 09:57
Rufname:
Wohnort: Bayern


AW: sverweis Frage - AW: sverweis Frage

Nach oben
       Version: Office 2003

Danke Werni, echt super Tip!

gruß
korbee
Neues Thema eröffnen   Neue Antwort erstellen Alle Zeiten sind
GMT + 1 Stunde

Diese Seite Freunden empfehlen

Seite 1 von 1
Gehe zu:  
Du kannst Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum herunterladen

Verwandte Themen
Forum / Themen   Antworten   Autor   Aufrufe   Letzter Beitrag 
Keine neuen Beiträge Excel Formeln: Koennte ein Sverweis sein *{=SUMME((MONAT(A1:A7)=E1)*(C1:C7) 2 Gast 1362 25. Okt 2004, 20:15
Gast Koennte ein Sverweis sein *{=SUMME((MONAT(A1:A7)=E1)*(C1:C7)
Keine neuen Beiträge Excel Formeln: Sverweis 4 Bernett22 1867 20. Okt 2004, 16:32
Bernett22 Sverweis
Keine neuen Beiträge Excel Formeln: Problem mit Sverweis 1 Bernett22 1868 19. Okt 2004, 09:32
tom_r Problem mit Sverweis
Keine neuen Beiträge Excel Formeln: Summe verschiedener Zellen mit Suchkreterium (sverweis) 3 Ralli 11135 13. Okt 2004, 23:12
ae Summe verschiedener Zellen mit  Suchkreterium (sverweis)
Keine neuen Beiträge Excel Formeln: Sverweis HELP!!!!!! 2 Black_Samurai 1773 30. Sep 2004, 18:12
Black_Samurai Sverweis HELP!!!!!!
Keine neuen Beiträge Excel Formeln: Verschachtelte WENN-Formel, VERGLEICH oder SVERWEIS? 14 Zokanta 4788 27. Sep 2004, 22:34
Zokanta Verschachtelte WENN-Formel, VERGLEICH oder SVERWEIS?
Keine neuen Beiträge Excel Formeln: Vergleich mit SVERWEIS und WENN 4 Marc 3124 27. Sep 2004, 12:44
Marc Vergleich mit SVERWEIS und WENN
Keine neuen Beiträge Excel Formeln: Text & Datum Frage 2 AkDS_Kingpin 2798 19. Sep 2004, 14:11
fl618 Text & Datum Frage
Keine neuen Beiträge Excel Formeln: SVERWEIS (VLOOKUP) und sortierte Liste 2 Aloha 2080 07. Sep 2004, 18:55
Aloha SVERWEIS (VLOOKUP) und sortierte Liste
Keine neuen Beiträge Excel Formeln: Formel - Erweiterung =WENN(A18="";"";SVE 3 Shooter 1254 24. Aug 2004, 00:44
fridgenep Formel - Erweiterung =WENN(A18="";"";SVE
Keine neuen Beiträge Excel Formeln: SVERWEIS Problem 2 lyrics 1777 09. Aug 2004, 11:14
lyrics SVERWEIS Problem
Keine neuen Beiträge Excel Formeln: Frage zum Datum! 3 Birgit 2004 1980 01. Jul 2004, 18:45
fl618 Frage zum Datum!
 

----> Diese Seite Freunden empfehlen <------ Impressum - Besuchen Sie auch: HTML Editor Forum