Office Forum
www.Office-Loesung.de
Access :: Excel :: Outlook :: PowerPoint :: Word :: Office :: Wieder Online ---> provisorisches Office Forum <-
Formel für Berechnung bestimmter Größen
zurück: Nur bestimmte Zeilen importieren weiter: Verweis mit mehreren Blättern Wichtig !!! Unbeantwortete Beiträge anzeigen
Neues Thema eröffnen   Neue Antwort erstellen     Status: Antwort Facebook-Likes Diese Seite Freunden empfehlen
Zu Browser-Favoriten hinzufügen
Autor Nachricht
BloodieRookie
Im Profil kannst Du frei den Rang ändern


Verfasst am:
27. Jan 2010, 11:44
Rufname:

Formel für Berechnung bestimmter Größen - Formel für Berechnung bestimmter Größen

Nach oben
       Version: Office 2007

Hallo liebe Gemeinde!

Ich bin ein Greenhorn in Sachen Formeln bei Excel.
Ich denke aber Ihr könnt mit weiterhelfen.

Ich bin gerade dabei mir eine Statistiktabelle für meine Bowlingmannschaft zu erstellen.
Nun brauche ich eine Formel die mir in dem einem Bereich Zahlen unter 100 addiert.
Das Gleiche brauche ich für Werte zwischen 100-125, 125-200 und größer als 200.

Besipiel: Spieler A hat in einem Bereich(A1-J9) 3 mal unter 100 geworfen dann sollte in meiner Tabelle die Zahl 3 erscheinen.


Ich bedanke mich schon mal im voraus da ich mir sicher bin das ihr mir helfen könnt.

P.S.: Sollte sowas ähnliches schon mal gepostet worden sein dann entschuldige ich mich schon mal das ich das nicht gefunden habe.


    Zuletzt bearbeitet von BloodieRookie am 27. Jan 2010, 12:15, insgesamt 3-mal bearbeitet
    < Peter >
    Excel-Moderator, der immer noch dazu lernt


    Verfasst am:
    27. Jan 2010, 12:05
    Rufname: Kommt darauf an wer ruft
    Wohnort: Das schönste Land in Deutschlands Gaun


    AW: Formel für Berechnung bestimmter Größen - AW: Formel für Berechnung bestimmter Größen

    Nach oben
           Version: Office 2007

    Hallo,

    schau mal ob dir das weiterhilft:

    Arbeitsblatt mit dem Namen 'Tabelle1'
     ABCDEF
    1Werte  vonbis 
    2100  010075
    350  100125220
    425     
    5120     
    6200     

    ZelleFormel
    F2=SUMMEWENN(A2:A10;"<100")
    F3=SUMMENPRODUKT((A2:A10>=D3)*(A2:A10<E3);A2:A10)

    _________________
    Gruß
    Peter
    Neues Thema eröffnen   Neue Antwort erstellen Alle Zeiten sind
    GMT + 1 Stunde

    Diese Seite Freunden empfehlen

    Seite 1 von 1
    Gehe zu:  
    Du kannst Beiträge in dieses Forum schreiben.
    Du kannst auf Beiträge in diesem Forum antworten.
    Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
    Du kannst deine Beiträge in diesem Forum nicht löschen.
    Du kannst an Umfragen in diesem Forum nicht mitmachen.
    Du kannst Dateien in diesem Forum nicht posten
    Du kannst Dateien in diesem Forum herunterladen

    Verwandte Themen
    Forum / Themen   Antworten   Autor   Aufrufe   Letzter Beitrag 
    Keine neuen Beiträge Excel Formeln: suche ne formel mit bestimmten abhängigkeiten 6 pipi 3131 26. Apr 2004, 13:39
    pipi suche ne formel mit bestimmten abhängigkeiten
    Keine neuen Beiträge Excel Formeln: Suche Formel für meinen chef! 6 Gast 2434 14. Apr 2004, 10:50
    Search Suche Formel für meinen chef!
    Keine neuen Beiträge Excel Formeln: Berechnung nur wenn Zahl 1 Waelz 580 03. Apr 2004, 22:55
    Robsl Berechnung nur wenn Zahl
    Keine neuen Beiträge Excel Formeln: wenn formel wird zu lang und nicht mehr anerkannt 2 merdin 1602 31. März 2004, 07:34
    steve1da wenn formel wird zu lang und nicht mehr anerkannt
    Keine neuen Beiträge Excel Formeln: Formel Gesucht 5 Gast 2309 22. März 2004, 07:39
    peb Formel Gesucht
    Keine neuen Beiträge Excel Formeln: Formel Tabellenübergreifend? 3 Gast 2320 16. März 2004, 09:39
    Dick Formel Tabellenübergreifend?
    Keine neuen Beiträge Excel Formeln: BRAUCHE DRINGEND EINE FORMEL 2 Susanne 1947 03. März 2004, 17:45
    Susanne BRAUCHE DRINGEND EINE FORMEL
    Keine neuen Beiträge Excel Formeln: formel gesucht wenn/dann/sverweis 1 robert305 3159 01. März 2004, 16:45
    xpecidy formel gesucht wenn/dann/sverweis
    Keine neuen Beiträge Excel Formeln: Suche eine Formel für die Nachtschicht-Arbeitszeit 2 charlie77 4981 13. Feb 2004, 00:01
    charlie77 Suche eine Formel für die Nachtschicht-Arbeitszeit
    Keine neuen Beiträge Excel Formeln: Datum in Formel 4 Dr.I.M.Friendly 895 11. Feb 2004, 10:26
    Dr.I.M.Friendly Datum in Formel
    Keine neuen Beiträge Excel Formeln: Formel logisch weiter führen ... 3 Fritze 2717 04. Feb 2004, 17:09
    Fritz Formel logisch weiter führen ...
    Keine neuen Beiträge Excel Formeln: Ergebniss einer Formel erst nach Eintragung sichtbar machen 14 minusat 2132 02. Feb 2004, 17:06
    minusat Ergebniss einer Formel erst nach Eintragung sichtbar machen
     

    ----> Diese Seite Freunden empfehlen <------ Impressum - Besuchen Sie auch: Word VBA