Office Forum
www.Office-Loesung.de
Access :: Excel :: Outlook :: PowerPoint :: Word :: Office :: Wieder Online ---> provisorisches Office Forum <-
Hilfe zu Rabatt Exelformel
zurück: Berechnung mit messdaten weiter: Werktage Unbeantwortete Beiträge anzeigen
Neues Thema eröffnen   Neue Antwort erstellen     Status: Feedback Facebook-Likes Diese Seite Freunden empfehlen
Zu Browser-Favoriten hinzufügen
Autor Nachricht
Rexdeutschland
Gast


Verfasst am:
31. Jul 2009, 14:33
Rufname:

Hilfe zu Rabatt Exelformel - Hilfe zu Rabatt Exelformel

Nach oben
       Version: Office 2003

Guten Tag,
brauche mal kurz einen der sich mit Exel auskennt.
Ich möchte aus einem Verkaufspreis den Rabatt für Sammelbesteller rausrechnen.
Also:
Ich möchte aus dem VK von 9,99 EUR 15% Rabatt rausrechnen das beutet ich möchte das in der neuen Zeile dann der Betrag für die Sammelbesteller steht also 8,49 EUR.
Ich habe jetzt folgende Formel gemacht:
=E47*15%
jetzt steht aber in der neuen Zeile nicht 8,49 EUR (Preis) sondern 1,50 EUR (Abzugbetrag bei 15% von 9,99).
Was kann ich tun?
Danke
< Peter >
Excel-Moderator, der immer noch dazu lernt


Verfasst am:
31. Jul 2009, 14:37
Rufname: Kommt darauf an wer ruft
Wohnort: Das schönste Land in Deutschlands Gaun


AW: Hilfe zu Rabatt Exelformel - AW: Hilfe zu Rabatt Exelformel

Nach oben
       Version: Office 2003

Hallo,

mir sind die 8,49 als Ergebnis nicht klar, ich vermute da hast du dich vertippt:

Arbeitsblatt mit dem Namen 'Tabelle3'
 AB
1VK9,99
2Rabatt15%
3 8,69

ZelleFormel
B3=RUNDEN(B1/(1+B2);2)

_________________
Gruß
Peter
BoskoBiati
Im Profil kannst Du frei den Rang ändern


Verfasst am:
31. Jul 2009, 23:13
Rufname: Bosko

AW: Hilfe zu Rabatt Exelformel - AW: Hilfe zu Rabatt Exelformel

Nach oben
       Version: Office 2003

Hallo Peter,

auch in Deutschlands schönsten Gauen, wo immer das auch sein mag, sollte doch eigentlich bei 15% Rabatt von 9,99 ein Betrag von 8,49 herauskommen. der einfachste Weg dahin ist auch nicht B1/(1+b2) sondern:

Code:
=runden(B1*(1-15%);2


Gruß

Bosko

_________________
Gruß

Bosko

Ich würde mich freuen zu erfahren, ob ich helfen konnte.
< Peter >
Excel-Moderator, der immer noch dazu lernt


Verfasst am:
01. Aug 2009, 08:48
Rufname: Kommt darauf an wer ruft
Wohnort: Das schönste Land in Deutschlands Gaun

AW: Hilfe zu Rabatt Exelformel - AW: Hilfe zu Rabatt Exelformel

Nach oben
       Version: Office 2003

Hallo,

stimmt, ich war gedanklich bei der Brutto-Netto-Rechnung bei der USt.

Arbeitsblatt mit dem Namen 'Tabelle1'
 AB
1Brutto119
2Steuersatz19%
3Netto100

ZelleFormel
B3=RUNDEN(B1/(1+B2);2)


Danke.

Achja: Zwecks dem schönsten Land in Deutschlands Gaun: http://www.badnerland.de/badnerlied/badnerlied.htm

_________________
Gruß
Peter
BoskoBiati
Im Profil kannst Du frei den Rang ändern


Verfasst am:
01. Aug 2009, 08:55
Rufname: Bosko

oT - oT

Nach oben
       Version: Office 2003

Hallo Peter,

na ja, das schönste? Auf jeden Fall im Sommer das heisseste und schwülste Land, und an die Schnaken habe ich mich in 35Jahren auch nicht gewöhnen können.

_________________
Gruß

Bosko

Ich würde mich freuen zu erfahren, ob ich helfen konnte.
Rexdeutschland
Gast


Verfasst am:
01. Aug 2009, 12:54
Rufname:


AW: Hilfe zu Rabatt Exelformel - AW: Hilfe zu Rabatt Exelformel

Nach oben
       Version: Office 2003

Hallo Bosko und Peter,
vielen dank. eure tipps waren genau das was was ich gesucht habe. hat prima geklappt und mir die arbeit erspart alle artikel einzel berechnen zu müssen.
nochmal danke
mfg
Sascha
Neues Thema eröffnen   Neue Antwort erstellen Alle Zeiten sind
GMT + 1 Stunde

Diese Seite Freunden empfehlen

Seite 1 von 1
Gehe zu:  
Du kannst Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum herunterladen

Verwandte Themen
Forum / Themen   Antworten   Autor   Aufrufe   Letzter Beitrag 
Keine neuen Beiträge Excel Hilfe: *T*Exelformel 1 pappnase2307 43 06. März 2013, 00:25
shift-del *T*Exelformel
Keine neuen Beiträge Excel Formeln: Exelformel erstellen 2 S_Town 102 09. Jul 2012, 10:09
Gast Exelformel erstellen
Keine neuen Beiträge Excel Formeln: Exelformel T oder N soll für die zahl 12 stehen + addition 1 Der Unwissende999 165 03. Jun 2012, 09:55
Gast Exelformel T oder N soll für die zahl 12 stehen + addition
Keine neuen Beiträge Excel Formeln: Exelformel 2 hagi6312 159 15. Dez 2011, 20:34
BoskoBiati Exelformel
Keine neuen Beiträge Excel Formeln: Exel-Formel für Anzahl dividdiert durch Ergebnis Stunden 1 Gast 550 09. Nov 2011, 13:39
< Peter > Exel-Formel für Anzahl dividdiert durch Ergebnis Stunden
Keine neuen Beiträge Excel Formeln: Hilfe bei Exel-Formel (Summe-Wenn) 3 Sunny85 588 17. Mai 2011, 23:34
Sunny85 Hilfe bei Exel-Formel (Summe-Wenn)
Keine neuen Beiträge Excel Formeln: richtige Formel zum Rabatt 2 Gast 552 27. Apr 2011, 19:24
< Peter > richtige Formel zum Rabatt
Keine neuen Beiträge Excel Formeln: Rabatt Formel mit Bezug auf Prozentfeld 2 narado 3191 20. Aug 2010, 12:10
hiob Rabatt Formel mit Bezug auf Prozentfeld
Keine neuen Beiträge Excel Formeln: Excel Rabatt kleiner 10% 4 andre06 1288 08. Aug 2010, 15:38
andre06 Excel Rabatt kleiner 10%
Keine neuen Beiträge Excel Formeln: Brauche dringend Hilfe für eine Exelformel 3 c.kasian 254 20. Mai 2010, 22:03
c.kasian Brauche dringend Hilfe für eine Exelformel
Keine neuen Beiträge Excel Hilfe: von einer Rabattstaffel den eigentlichen Rabatt berechnen?! 4 ruebstiel 4187 07. Feb 2010, 14:36
Gast von einer Rabattstaffel den eigentlichen Rabatt berechnen?!
Keine neuen Beiträge Excel Formeln: vk - Rabatt 2 oxxi 1115 02. Feb 2010, 13:41
Gast vk - Rabatt
 

----> Diese Seite Freunden empfehlen <------ Impressum - Besuchen Sie auch: HTML Editoren Forum