Office Forum
www.Office-Loesung.de
Access :: Excel :: Outlook :: PowerPoint :: Word :: Office :: Wieder Online ---> provisorisches Office Forum <-
SVERWEIS in Verbindung mit Wenn Funktion
zurück: Summe in Spalte weiter: Frage zu "Summewenn" E2K Unbeantwortete Beiträge anzeigen
Neues Thema eröffnen   Neue Antwort erstellen     Status: Bitte Status wählen ! Facebook-Likes Diese Seite Freunden empfehlen
Zu Browser-Favoriten hinzufügen
Autor Nachricht
wurli
Gast


Verfasst am:
22. Jan 2005, 22:55
Rufname:

SVERWEIS in Verbindung mit Wenn Funktion - SVERWEIS in Verbindung mit Wenn Funktion

Nach oben
       

Hallo liebe Leute,

ich hoffe, dass Ihr mir weiterhelfen könnt.

ich habe ein Problem, dass mit dem ich mich seit Tagen befasse, aber keine Antwort finde - ich brauche es so dringend, da eine Prüfung bald ansteht Sad !

also mein Problem :

anhand eines beispieles muss ich errechnen ....

zb.

wenn ein ab einem umsatz von 100 euro bekommt der kellner 5% provision, ab 300 euro 8%, ab 500 Euro 10% Provision.

ich habe eine ganze spalte mit umsätzen von gästen ...

jetzt muss ich =sverweis .. bla bla .. die provision berechen, wenn kleiner als 100 ??? !

ich steh einfach an und weiß nicht mehr weiter......

bitte um eure hilfe,

danke

*verneig*

liebe grüße
ae
Mein Name ist Ente


Verfasst am:
22. Jan 2005, 23:01
Rufname: Andreas
Wohnort: Reppenstedt bei Lüneburg


AW: SVERWEIS in Verbindung mit Wenn Funktion - AW: SVERWEIS in Verbindung mit Wenn Funktion

Nach oben
       

Hallo,
bitte beachte für die Zukunft keine Fragen in Tipps und Tricks zu stellen - ich werde deinen Beitrag nachher verschieben -
hier nun das Bsp. zu Deinem Problem:

Tabelle2
 ABCDE
1Umsatz Provision UmsatzProvision
21457,25 00
322211,1 1005%
431224,96 3008%
534527,6 50010%
621210,6   
7760   
854554,5   
Formeln der Tabelle
B2 : =SVERWEIS(A2;$D$2:$E$5;2)*A2
B3 : =SVERWEIS(A3;$D$2:$E$5;2)*A3
B4 : =SVERWEIS(A4;$D$2:$E$5;2)*A4
B5 : =SVERWEIS(A5;$D$2:$E$5;2)*A5
B6 : =SVERWEIS(A6;$D$2:$E$5;2)*A6
B7 : =SVERWEIS(A7;$D$2:$E$5;2)*A7
B8 : =SVERWEIS(A8;$D$2:$E$5;2)*A8
 



Übrigens - such mal in der Rubrik Tipps und Tricks nach Sverweis - bei ner Prüfung kannst nicht nachfragen und da macht es Sinn vorher das ganze zu verstehen

_________________
Gruß
Andreas E
------
Oh Mann, ich fühl mich heute wie =DATEDIF(DATUM(1961;6;12);HEUTE();"y") Jahre alt
Shodan
Gast


Verfasst am:
28. Jan 2005, 21:26
Rufname:

AW: SVERWEIS in Verbindung mit Wenn Funktion - AW: SVERWEIS in Verbindung mit Wenn Funktion

Nach oben
       

wurli

Wenn(Bedingung<=300;5%;WENN(Bedingung<=500;8%;10%))

Nicht mit Sverweis, sondern mit WENN Funktion!!!!
Shodan_0901/HD
Gast


Verfasst am:
28. Jan 2005, 21:28
Rufname:


WENN Funktion - WENN Funktion

Nach oben
       

wurli

Wenn(Bedingung<=300;5%;WENN(Bedingung<=500;8%;10%))

Nicht mit Sverweis, sondern mit WENN Funktion!!!!
Neues Thema eröffnen   Neue Antwort erstellen Alle Zeiten sind
GMT + 1 Stunde

Diese Seite Freunden empfehlen

Seite 1 von 1
Gehe zu:  
Du kannst Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum herunterladen

Verwandte Themen
Forum / Themen   Antworten   Autor   Aufrufe   Letzter Beitrag 
Keine neuen Beiträge Excel Formeln: Sverweis HELP!!!!!! 2 Black_Samurai 1773 30. Sep 2004, 18:12
Black_Samurai Sverweis HELP!!!!!!
Keine neuen Beiträge Excel Formeln: Verschachtelte WENN-Formel, VERGLEICH oder SVERWEIS? 14 Zokanta 4788 27. Sep 2004, 22:34
Zokanta Verschachtelte WENN-Formel, VERGLEICH oder SVERWEIS?
Keine neuen Beiträge Excel Formeln: Vergleich mit SVERWEIS und WENN 4 Marc 3124 27. Sep 2004, 12:44
Marc Vergleich mit SVERWEIS und WENN
Keine neuen Beiträge Excel Formeln: SVERWEIS (VLOOKUP) und sortierte Liste 2 Aloha 2080 07. Sep 2004, 18:55
Aloha SVERWEIS (VLOOKUP) und sortierte Liste
Keine neuen Beiträge Excel Formeln: Funktion aufgebzins 1 Alexa 515 19. Aug 2004, 14:39
fl618 Funktion aufgebzins
Keine neuen Beiträge Excel Formeln: SVERWEIS Problem 2 lyrics 1777 09. Aug 2004, 11:14
lyrics SVERWEIS Problem
Keine neuen Beiträge Excel Formeln: Funktion SPALTE(Bezug) auch tabellenübergreifend? 6 Gast 4271 04. Aug 2004, 12:03
Arnim Funktion SPALTE(Bezug) auch tabellenübergreifend?
Keine neuen Beiträge Excel Formeln: Auslesen von Telefonnummer mit Funktion 9 trebor-robert 4354 14. Jul 2004, 15:01
trebor-robert Auslesen von Telefonnummer mit Funktion
Keine neuen Beiträge Excel Formeln: Kombination SVerweis und WVerweis!? 29 sathiere 28431 13. Jul 2004, 15:04
ae Kombination SVerweis und WVerweis!?
Keine neuen Beiträge Excel Formeln: Funktion NETWORKDAYS() - Arbeitstage zaehlen 3 Sandra 2324 30. Jun 2004, 15:41
BRU222 Funktion NETWORKDAYS() - Arbeitstage zaehlen
Keine neuen Beiträge Excel Formeln: sverweis 2 steini 921 24. Jun 2004, 21:46
steini sverweis
Keine neuen Beiträge Excel Formeln: SVERWEIS oder 15 Gernoth 1839 21. Jun 2004, 15:41
ae SVERWEIS oder
 

----> Diese Seite Freunden empfehlen <------ Impressum - Besuchen Sie auch: Microsoft Excel Tricks