Office Forum
www.Office-Loesung.de
Access :: Excel :: Outlook :: PowerPoint :: Word :: Office :: Wieder Online ---> provisorisches Office Forum <-
suche ähnliche Funktion wie ZÄHLENWENN
zurück: Ich habe ein Problem mit Sverweis weiter: Englische Formeln Unbeantwortete Beiträge anzeigen
Neues Thema eröffnen   Neue Antwort erstellen     Status: Bitte Status wählen ! Facebook-Likes Diese Seite Freunden empfehlen
Zu Browser-Favoriten hinzufügen
Autor Nachricht
MrMr
MrMr


Verfasst am:
18. Nov 2004, 00:58
Rufname:

suche ähnliche Funktion wie ZÄHLENWENN - suche ähnliche Funktion wie ZÄHLENWENN

Nach oben
       

Excel 2002
Hi Excel Cracks,
ich suche verzweifelt eine Möglichkeit eine ahnliche Funktion wie: =ZÄHLENWENN(C2:C7;"Äpfel") zu bekommen.
Bei der obigen Formel bekomme ich zwar den Text Äpfel gezählt aber nur dann wenn das Wort Äpfel allein in der Zelle steht, ich möchte das Wort Äpfel aber auch dann gezählt haben wenn da noch mehr Text und Zahlen in der Zelle stehen.
Aber leider bin ich mit meinem Latein am Ende und brauche Deinen Rat.

Danke MrMr
Arnim
Im Profil kannst Du frei den Rang ändern


Verfasst am:
18. Nov 2004, 01:39
Rufname:

AW: suche ähnliche Funktion wie ZÄHLENWENN - AW: suche ähnliche Funktion wie ZÄHLENWENN

Nach oben
       

Hallo MrMr,
Du kannst die Äpfel alle zählen, wenn Du sie zwischen zwei Platzhalter ** legst:

=ZÄHLENWENN(A1:A100;"*Äpfel*")

Gruß Arnim
MrMr
MrMr


Verfasst am:
19. Nov 2004, 12:40
Rufname:


AW: suche ähnliche Funktion wie ZÄHLENWENN - AW: suche ähnliche Funktion wie ZÄHLENWENN

Nach oben
       

Spitze - funktioniert super
Neues Thema eröffnen   Neue Antwort erstellen Alle Zeiten sind
GMT + 1 Stunde

Diese Seite Freunden empfehlen

Seite 1 von 1
Gehe zu:  
Du kannst Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum herunterladen

Verwandte Themen
Forum / Themen   Antworten   Autor   Aufrufe   Letzter Beitrag 
Keine neuen Beiträge Excel Formeln: Verknüpfung mit ATPVBAEN.XLA / Eomonth Funktion 3 loisl04 5162 11. Dez 2004, 08:29
Thomas Ramel Verknüpfung mit ATPVBAEN.XLA / Eomonth Funktion
Keine neuen Beiträge Excel Formeln: ZÄHLENWENN bei 2 Suchkriterien in wechselnden Spalten 10 Rebecca Nau 1909 12. Nov 2004, 11:26
Arnim ZÄHLENWENN bei 2 Suchkriterien in wechselnden Spalten
Keine neuen Beiträge Excel Formeln: Excel Problem!!! Funktion aber wie??? 8 Elm... 1092 29. Okt 2004, 13:23
haarald Excel Problem!!! Funktion aber wie???
Keine neuen Beiträge Excel Formeln: Funktion TEXT 5 Gast 1702 04. Okt 2004, 14:05
Thomas Ramel Funktion TEXT
Keine neuen Beiträge Excel Formeln: Suche Formel für Fussballtipp 2 Kiko 2800 22. Aug 2004, 13:03
Big Earn Suche Formel für Fussballtipp
Keine neuen Beiträge Excel Formeln: Suche Zelle nach einem ähnlichem Wert ab... (wildcart) 2 Ranzi 2538 09. Aug 2004, 18:22
icke Suche Zelle nach einem ähnlichem Wert ab... (wildcart)
Keine neuen Beiträge Excel Formeln: Wenn Funktion 1 SF 402 02. Aug 2004, 16:27
icke Wenn Funktion
Keine neuen Beiträge Excel Formeln: Funktion NETWORKDAYS() - Arbeitstage zaehlen 3 Sandra 2324 30. Jun 2004, 15:41
BRU222 Funktion NETWORKDAYS() - Arbeitstage zaehlen
Keine neuen Beiträge Excel Formeln: ZÄHLEWENN Funktion 2 Ragatan 917 21. Mai 2004, 08:31
Ragatan ZÄHLEWENN Funktion
Keine neuen Beiträge Excel Formeln: Wenn Formeln mit Rechts und Links Funktion 7 Andrea25 1893 11. Mai 2004, 13:09
steve1da Wenn Formeln mit Rechts und Links Funktion
Keine neuen Beiträge Excel Formeln: WENN DANN Funktion 2 Pillefuss 2114 06. Mai 2004, 08:54
Pillefuss WENN DANN Funktion
Keine neuen Beiträge Excel Formeln: suche ne formel mit bestimmten abhängigkeiten 6 pipi 3131 26. Apr 2004, 13:39
pipi suche ne formel mit bestimmten abhängigkeiten
 

----> Diese Seite Freunden empfehlen <------ Impressum - Besuchen Sie auch: Dreamweaver Forum