Office Forum
www.Office-Loesung.de
Access :: Excel :: Outlook :: PowerPoint :: Word :: Office :: Wieder Online ---> provisorisches Office Forum <-
AB1 - Fallstudie 1
zurück: Aufgabenblatt2 weiter: AB1 Aufgabe 5 - Teil II Unbeantwortete Beiträge anzeigen
Neues Thema eröffnen   Neue Antwort erstellen     Status: Antwort Facebook-Likes Diese Seite Freunden empfehlen
Zu Browser-Favoriten hinzufügen
Autor Nachricht
E4M
Excel-Moderator


Verfasst am:
10. Feb 2007, 16:00
Rufname:

AB1 - Fallstudie 1 - AB1 - Fallstudie 1

Nach oben
       

Fallstudie 1: "Excel-Funktionen für ausgewählte statistische Maße I" - Auswertung eindimensionaler Daten


Die Hobby-Fussballmannschaften "Die Bolzer" und "Die Grätscher" spielen gegeneinander. Für "Die Bolzer" erzielen Martin 4 Tore; Peter und Klaus jeweils 3 Tore;
Manuel, Simon und Oliver jeweils halb so viele Tore wie Martin; Achim und Thomas jeweils 1 Tor; Torwart Jens und Knipser Alex kein Tor.
Die erzielten Tore für "Die Grätscher" ist der folgenden Datenmatrix zu entnehmen.

Datenmatrix: "Die Grätscher"
DE
15ixi
1611
1722
1833
1940
2054
2161
2272
2381
2491
25102
26111
Excel Jeanie Html
a) Berechnen Sie jeweils die Anzahl der Spieler, die Anzahl der geschossenen Tore, die durchschnittliche Anzahl der geschossenen Tore
einer Mannschaft mit Hilfe der von Ihnen bekannten Excel-Funktionen. Welche Mannschaft hat gewonnen?
Hinweis: Erstellen Sie zunächst aus den Angaben der Aufgabenstellung eine Datenmatrix für "Die Bolzer".

b) Berechnen Sie jeweils die Varianz und die Standardabweichung einer Mannschaft mit Hilfe der von Ihnen bekannten Excel-Funktionen.

c) Berechnen Sie den Mittelwert der Grundgesamtheit, die interne und externe Varianz und die Gesamtstreuung.
Hinweis: Sie können bei der Berechnung der Maße Arbeitstabellen zu Hilfe nehmen.
Wie hoch ist der Anteil der Gesamtstreuung, der sich durch die Unterteilung in Fussballmannschaften erklären lässt?
E4M
Excel-Moderator


Verfasst am:
11. Feb 2007, 19:28
Rufname:


AW: AB1 - Fallstudie 1 - AW: AB1 - Fallstudie 1

Nach oben
       

Hallo zusammen,

hier die Lösung zur Fallstudie1:
HI
13Datenmatrix: "Die Bolzer"
14
15ixi
1614
1723
1833
1942
2052
2162
2271
2381
2490
25100

BCD
36j12
37nj1110
38sum xj1818
39xquerj1,6363636361,8
40s^2Xj1,1404958681,56
41sXj1,0679400111,2489996
42
43n21
44xquer1,714285714
45s2int1,34025974
46s2ext0,006679035
47s21,346938776
48s1,160576915
49B0,004958678
Formeln der Tabelle
C37 : =ANZAHL($E$16:$E$26)
D37 : =ANZAHL($I$16:$I$25)
C38 : =SUMME($E$16:$E$26)
D38 : =SUMME($I$16:$I$25)
C39 : =MITTELWERT($E$16:$E$26)
D39 : =MITTELWERT($I$16:$I$25)
C40 : =VARIANZEN($E$16:$E$26)
D40 : =VARIANZEN($I$16:$I$25)
C41 : =STABWN($E$16:$E$26)
D41 : =STABWN($I$16:$I$25)
C43 : =C37+D37
C44 : =(C39*C37+D39*D37)/C43
C45 : =(C37*C40+D37*D40)/C43
C46 : =C37/C43*((C39-C44)^2)+D37/C43*((D39-C44)^2)
C47 : =C45+C46
C48 : =C47^0,5
C49 : =C46/C47

Die Fallstudie ist beantwortet.
Falls Rückfragen dazu bestehen, kannst Du diese hier stellen.

Grüße

Andy
Neues Thema eröffnen   Neue Antwort erstellen Alle Zeiten sind
GMT + 1 Stunde

Diese Seite Freunden empfehlen

Seite 1 von 1
Gehe zu:  
Du kannst Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum herunterladen

Verwandte Themen
Forum / Themen   Antworten   Autor   Aufrufe   Letzter Beitrag 
Keine neuen Beiträge Workshop: Regressionsanalyse: AB2 - Fallstudie 2 5 E4M 3640 06. März 2007, 18:47
E4M AB2 - Fallstudie 2
Keine neuen Beiträge Workshop: Regressionsanalyse: AB1 Aufgabe 5 - Teil II 7 E4M 5150 12. Feb 2007, 23:15
tom_r AB1 Aufgabe 5 - Teil II
Keine neuen Beiträge Workshop: Regressionsanalyse: AB1 Aufgabe 5 - Teil I 5 E4M 4314 11. Feb 2007, 11:59
E4M AB1 Aufgabe 5 - Teil I
Keine neuen Beiträge Workshop: Regressionsanalyse: AB1 Aufgabe 4 5 E4M 5870 11. Feb 2007, 10:51
E4M AB1 Aufgabe 4
Keine neuen Beiträge Workshop: Regressionsanalyse: AB1 Aufgabe 3 9 E4M 3421 11. Feb 2007, 10:44
E4M AB1 Aufgabe 3
Keine neuen Beiträge Workshop: Regressionsanalyse: AB1 Aufgabe 2 6 E4M 3552 09. Feb 2007, 11:39
E4M AB1 Aufgabe 2
Keine neuen Beiträge Workshop: Regressionsanalyse: AB1 Aufgabe 1 4 E4M 3759 09. Feb 2007, 11:31
E4M AB1 Aufgabe 1
 

----> Diese Seite Freunden empfehlen <------ Impressum - Besuchen Sie auch: Microsoft Excel Tricks