Office Forum
www.Office-Loesung.de
Access :: Excel :: Outlook :: PowerPoint :: Word :: Office :: Wieder Online ---> provisorisches Office Forum <-
AB1 Aufgabe 5 - Teil I
zurück: AB1 Aufgabe 4 weiter: Aufgabenblatt2 Unbeantwortete Beiträge anzeigen
Neues Thema eröffnen   Neue Antwort erstellen     Status: Antwort Facebook-Likes Diese Seite Freunden empfehlen
Zu Browser-Favoriten hinzufügen
Autor Nachricht
E4M
Excel-Moderator


Verfasst am:
08. Feb 2007, 15:14
Rufname:

AB1 Aufgabe 5 - Teil I - AB1 Aufgabe 5 - Teil I

Nach oben
       

Aufgabenblatt1 - Aufgabe 5 - Teil I

Im folgenden werden die Daten beider Kegelklubs betrachtet. Die Grundgesamtheit zerfällt also in J=2 Teilgesamtheiten G1 ("Blaue Jungs") und G2 ("Holzköpfe").
Wie hängen die Mittelwerte und die Varianzen der Teilgesamtheiten mit dem Mittelwert und der Varianz der Grundgesamtheit zusammen?

a) Berechnen Sie zunächst aus den beiden Datenmatrizen jeweils die Anzahl der Mitglieder (Umfang der Teilgesamtheiten nj) und den Mittelwert
der bestellten Getränke (Mittelwerte der Teilgesamtheiten xquer_j ) für einen Kegelklub. Berechnen Sie den Umfang der Grundgesamtheit n.
Wie viele Getränke wurden durchschnittlich von einem Mitglied der beiden Kegelklubs bestellt?
Hinweis: Das Gesamtmittel xquer ist ein gewichtetes Mittel der Mittelwerte der Teilgesamtheiten.
BCDEFG
128j = 1 (Blaue Jungs)2 (Holzköpfe)
129nj n =
130xquer_j xquer =


Kontollieren Sie Ihre Ergebnisse, indem Sie die Excel-Funktion ANZAHL bzw. MITTELWERT auf beide Datenmatrizen anwenden.
ABCDE
133Lösung:n = xquer =


b) Berechnen Sie aus Ihren Ergebnissen für n und xquer die Anzahl der insgesamt bestellten Getränke (Merkmalsumme der Grundgesamtheit).

Kontollieren Sie Ihr Ergebnis, indem Sie die Excel-Funktion SUMME auf beide Datenmatrizen anwenden.
tom_r
Anfänger


Verfasst am:
08. Feb 2007, 22:29
Rufname:
Wohnort: Pfungstadt


AW: AB1 Aufgabe 5 - Teil I - AW: AB1 Aufgabe 5 - Teil I

Nach oben
       

So siehts bei mir aus

Aufgaben 01-05
 ABCDEFG
127Lösung:      
128 j = 1 (Blaue Jungs)2 (Holzköpfe)   
129 nj108 n = 18
130  106,5  8,44444
131       
132Kontollieren Sie Ihre Ergebnisse, indem Sie die Excel-Funktion ANZAHL bzw. MITTELWERT auf beide Datenmatrizen anwenden.      
133Lösung:n = 18 8,44444  
134       
135b) Berechnen Sie aus Ihren Ergebnissen für n und        die Anzahl der insgesamt bestellten Getränke (Merkmalsumme der Grundgesamtheit).      
136Lösung:152     
137Kontollieren Sie Ihr Ergebnis, indem Sie die Excel-Funktion SUMME auf beide Datenmatrizen anwenden.      
138Lösung:152     
Formeln der Tabelle
C129 : =ANZAHL2($B$15:$B$24)
D129 : =ANZAHL2($B$68:$B$75)
G129 : =C129+D129
C130 : =MITTELWERT(C15:C24)
D130 : =MITTELWERT(C68:C75)
G130 : =SUMME(C68:C75;C15:C24)/G129
C133 : =ANZAHL2(B15:B24;B68:B75)
E133 : =MITTELWERT(C15:C24;C68:C75)
B136 : =E133*C133
B138 : =SUMME(C15:C24;C68:C75)
 
Excel Jeanie Html
E4M
Excel-Moderator


Verfasst am:
09. Feb 2007, 15:03
Rufname:

AW: AB1 Aufgabe 5 - Teil I - AW: AB1 Aufgabe 5 - Teil I

Nach oben
       

Hallo Tom,

die Ergebnisse sind alle richtig!

Lediglich eine Formel war anders gedacht und zwar die für den
Mittelwert der Grundgesamtheit (Zelle G130).

Wie wird dieser berechnet, wenn man nach der Formel (linke Spalte)
auf dem Übersichtblatt1 vorgeht?

Hinweis: eine solche Berechnung findet unter Benutzung der Ergebnisse
aus C129, C130, G129, D129 und D130 statt.

Grüße

Andy
E4M
Excel-Moderator


Verfasst am:
11. Feb 2007, 11:22
Rufname:

AW: AB1 Aufgabe 5 - Teil I - AW: AB1 Aufgabe 5 - Teil I

Nach oben
       

Hallo zusammen,

zum Additionssatz des arithemtischen Mittels (Zelle G130):
Die Lösung nach der Formel auf dem Übersichtsblatt1 lautet
=C129/G129*C130+D129/G129*D130

Natürlich kann man zeigen, dass auch
=(C129*C130+D129*D130)/G129
oder
=SUMME(C68:C75;C15:C24)/G129
gilt.

Wichtig ist zu sehen, dass die Mittelwerte der Teilgesamtheiten
gewichtet werden müssen.

Beipiel:
Über das Einkommen von Studenten der philosophischen Fakultät
ist bekannt, dass die Studentinnen (Teilgesamtheit 1) durchschnittlich
1000€ pro Monat, (männliche) Studenten (Teilgesamtheit 2)
durchschnittlich 500€ pro Monat verdienen.

Klar sollte sein, dass man das Einkommen aller Studierenden an
dieser Fakultät aufgrund dieser Angaben nicht berechnet werden
kann. Man darf also nicht (1.000+500)/2 = 750 rechnen (außer man
weiss, dass genauso viele Studentinnen wie Studenten an dieser
Fakultät sind)
.

Sind bspw. n1=2.000 Studentinnen und n2=8.000 Studenten an dieser
Fakultät lautet der Additionssatz des arithmetischen Mittels:
xquer = 2.000/10.000*1.000€ + 8.000/10.000*500€ = 600€
mit
n=n1+n2=2.000+8.000=10.000 (Anzahl Studierende an dieser Fakultät)

Aufgabe 5 - Teil I ist beantwortet.
Rückfragen dazu bitte hier hier stellen.

Grüße

Andy
ae
Mein Name ist Ente


Verfasst am:
11. Feb 2007, 11:38
Rufname: Andreas
Wohnort: Reppenstedt bei Lüneburg

AW: AB1 Aufgabe 5 - Teil I - AW: AB1 Aufgabe 5 - Teil I

Nach oben
       

Hallo zusammen,

entspricht das dem , was wir an der Berufschule (lang lang ists her Razz )
den gewichteten Durchschnitt nannten.

 ABCDE
1 AnzStudLohn  
2Stud m8000500 600
3Stud w20001000 600

Formeln der Tabelle
ZelleFormel
E2=SUMMENPRODUKT(B2:B3;C2:C3)/SUMME(B2:B3)
E3=2000/10000*1000+8000/10000*500



Ich hoffe diese Nachfrage wird zumindest mit einem Jein beantwortet Laughing

Dieser Workshop zeigt mir echt meine Grenzen und Defizite auf ! Rolling Eyes

_________________
Gruß
Andreas E
------
Oh Mann, ich fühl mich heute wie =DATEDIF(DATUM(1961;6;12);HEUTE();"y") Jahre alt
E4M
Excel-Moderator


Verfasst am:
11. Feb 2007, 11:59
Rufname:


AW: AB1 Aufgabe 5 - Teil I - AW: AB1 Aufgabe 5 - Teil I

Nach oben
       

Hallo Andreas,

ja!

Achte mal in Aufgabe 5 - Teil II darauf, dass die interne und externe
Varianz ebenfalls gewichtet werden.
Während es hier die Durchschnitte der Teilgesamtheiten sind, ist es bei der externen Varianz die Varianzen der Teilgesamtheiten s^2j und bei der internen Varianz der Ausdruck (xquerj-xquer)^2.

Wenn Du das siehst, weisst Du wie die Maße berechnet werden.

Grüße

Andy
Neues Thema eröffnen   Neue Antwort erstellen Alle Zeiten sind
GMT + 1 Stunde

Diese Seite Freunden empfehlen

Seite 1 von 1
Gehe zu:  
Du kannst Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum herunterladen

Verwandte Themen
Forum / Themen   Antworten   Autor   Aufrufe   Letzter Beitrag 
Dieses Thema ist gesperrt, du kannst keine Beiträge editieren oder beantworten. Wichtig: Workshop: Webdesign für Einsteiger: Kapitel 02 - Teil 2 - Es lebt! 1 womaninweb 6527 21. Dez 2007, 17:05
maninweb Kapitel 02 - Teil 2 - Es lebt!
Dieses Thema ist gesperrt, du kannst keine Beiträge editieren oder beantworten. Wichtig: Workshop: Webdesign für Einsteiger: Kapitel 02 - Teil 3 - Es lebt immer noch! 1 womaninweb 5456 21. Dez 2007, 17:05
maninweb Kapitel 02 - Teil 3 - Es lebt immer noch!
Dieses Thema ist gesperrt, du kannst keine Beiträge editieren oder beantworten. Wichtig: Workshop: Webdesign für Einsteiger: Kapitel 02 - Teil 4 - Der Konformist – XHTML 1 womaninweb 5132 21. Dez 2007, 17:04
maninweb Kapitel 02 - Teil 4 - Der Konformist – XHTML
Dieses Thema ist gesperrt, du kannst keine Beiträge editieren oder beantworten. Wichtig: Workshop: Webdesign für Einsteiger: Kapitel 03 - Teil 1 - Farbenrausch 2 womaninweb 6250 21. Dez 2007, 17:04
maninweb Kapitel 03 - Teil 1 - Farbenrausch
Dieses Thema ist gesperrt, du kannst keine Beiträge editieren oder beantworten. Wichtig: Workshop: Webdesign für Einsteiger: Kapitel 03 - Teil 3 - Stein auf Stein ... 1 womaninweb 5233 21. Dez 2007, 17:03
maninweb Kapitel 03 - Teil 3 - Stein auf Stein ...
Dieses Thema ist gesperrt, du kannst keine Beiträge editieren oder beantworten. Wichtig: Workshop: Webdesign für Einsteiger: Kapitel 04 - Teil 1 - Style Sheets – Blätter aufgebrezelt 1 womaninweb 4737 21. Dez 2007, 17:01
maninweb Kapitel 04 - Teil 1 - Style Sheets – Blätter aufgebrezelt
Dieses Thema ist gesperrt, du kannst keine Beiträge editieren oder beantworten. Wichtig: Workshop: Webdesign für Einsteiger: Kapitel 05 - Teil 1 - An die Arbeit, fertig, los! 2 womaninweb 4348 21. Dez 2007, 17:00
maninweb Kapitel 05 - Teil 1 - An die Arbeit, fertig, los!
Dieses Thema ist gesperrt, du kannst keine Beiträge editieren oder beantworten. Wichtig: Workshop: Webdesign für Einsteiger: Kapitel 05 - Teil 3 - Feingeschliffen 1 womaninweb 4240 21. Dez 2007, 17:00
maninweb Kapitel 05 - Teil 3 - Feingeschliffen
Keine neuen Beiträge Workshop: Webdesign für Einsteiger: Kapitel 03 - Teil 2 - Schaffe, schaffe, Seite bastle 19 maninweb 6757 13. Sep 2008, 20:55
womaninweb Kapitel 03 - Teil 2 - Schaffe, schaffe, Seite bastle
Keine neuen Beiträge Workshop: Webdesign für Einsteiger: Kapitel 02 - Teil 3 - Es lebt immer noch! 50 maninweb 11857 11. Feb 2008, 22:54
Nicki007 Kapitel 02 - Teil 3 - Es lebt immer noch!
Keine neuen Beiträge Workshop: Webdesign für Einsteiger: Kapitel 02 - Teil 4 - Der Konformist – XHTML! 9 maninweb 3516 27. Dez 2007, 19:08
Lisa Kapitel 02 - Teil 4 - Der Konformist – XHTML!
Keine neuen Beiträge Workshop: Webdesign für Einsteiger: Kapitel 04 - Teil 1 - Style Sheets – Blätter aufgebrezelt 0 maninweb 2598 10. Nov 2007, 19:27
maninweb Kapitel 04 - Teil 1 - Style Sheets – Blätter aufgebrezelt
 

----> Diese Seite Freunden empfehlen <------ Impressum - Besuchen Sie auch: Microsoft Excel-Formeln